<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-GB"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-GB"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-GB"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://asenatv.com/xmlrpc.php" />
    <title>ፖለቲካዊ ለውጢ ካብ ውሽጢ ኤርትራ፤ ተኽእሎታትን ብድሆታትን &#8211; ASENA TV</title>
<meta name='robots' content='max-image-preview:large' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ASENA TV &raquo; Feed" href="https://asenatv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ASENA TV &raquo; Comments Feed" href="https://asenatv.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ASENA TV &raquo; ፖለቲካዊ ለውጢ ካብ ውሽጢ ኤርትራ፤ ተኽእሎታትን ብድሆታትን Comments Feed" href="https://asenatv.com/%e1%8d%96%e1%88%88%e1%89%b2%e1%8a%ab%e1%8b%8a-%e1%88%88%e1%8b%8d%e1%8c%a2-%e1%8a%ab%e1%89%a5-%e1%8b%8d%e1%88%bd%e1%8c%a2-%e1%8a%a4%e1%88%ad%e1%89%b5%e1%88%ab%e1%8d%a4-%e1%89%b0%e1%8a%bd%e1%8a%a5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/asenatv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://asenatv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://asenatv.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.11' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://asenatv.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.2.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://asenatv.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://asenatv.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforo-widgets-css'  href='https://asenatv.com/wp-content/plugins/wpforo/wpf-themes/classic/widgets.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://asenatv.com/wp-content/themes/jnews/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://asenatv.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://asenatv.com/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://asenatv.com/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://asenatv.com/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://asenatv.com/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://asenatv.com/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://asenatv.com/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://asenatv.com/wp-content/themes/jnews/assets/css/main.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://asenatv.com/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://asenatv.com/wp-content/themes/jnews/assets/css/single.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://asenatv.com/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://asenatv.com/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://asenatv.com/wp-content/themes/jnews-child/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://asenatv.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-review-css'  href='https://asenatv.com/wp-content/plugins/jnews-review/assets/css/plugin.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpforo-dynamic-style-css'  href='https://asenatv.com/wp-content/plugins/wpforo/wpf-themes/classic/colors.css?ver=1.9.9.71b0eca09d127e7550c720bd96314ce6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://asenatv.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=9.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://asenatv.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://asenatv.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=9.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://asenatv.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.11' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://asenatv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://asenatv.com/wp-json/wp/v2/posts/39230" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asenatv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://asenatv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://asenatv.com/%e1%8d%96%e1%88%88%e1%89%b2%e1%8a%ab%e1%8b%8a-%e1%88%88%e1%8b%8d%e1%8c%a2-%e1%8a%ab%e1%89%a5-%e1%8b%8d%e1%88%bd%e1%8c%a2-%e1%8a%a4%e1%88%ad%e1%89%b5%e1%88%ab%e1%8d%a4-%e1%89%b0%e1%8a%bd%e1%8a%a5/" />
<link rel='shortlink' href='https://asenatv.com/?p=39230' />
<link rel="alternate" type="application/json+oembed" href="https://asenatv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasenatv.com%2F%25e1%258d%2596%25e1%2588%2588%25e1%2589%25b2%25e1%258a%25ab%25e1%258b%258a-%25e1%2588%2588%25e1%258b%258d%25e1%258c%25a2-%25e1%258a%25ab%25e1%2589%25a5-%25e1%258b%258d%25e1%2588%25bd%25e1%258c%25a2-%25e1%258a%25a4%25e1%2588%25ad%25e1%2589%25b5%25e1%2588%25ab%25e1%258d%25a4-%25e1%2589%25b0%25e1%258a%25bd%25e1%258a%25a5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://asenatv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasenatv.com%2F%25e1%258d%2596%25e1%2588%2588%25e1%2589%25b2%25e1%258a%25ab%25e1%258b%258a-%25e1%2588%2588%25e1%258b%258d%25e1%258c%25a2-%25e1%258a%25ab%25e1%2589%25a5-%25e1%258b%258d%25e1%2588%25bd%25e1%258c%25a2-%25e1%258a%25a4%25e1%2588%25ad%25e1%2589%25b5%25e1%2588%25ab%25e1%258d%25a4-%25e1%2589%25b0%25e1%258a%25bd%25e1%258a%25a5%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.4.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.jeg_slider_type_1 .jeg_slide_caption .jeg_post_title {
    font-size: 14px !important;
    line-height: 1.5;
    margin-top: 10px;
}

h1.jeg_post_title {    
	color: #212121;    
	font-weight: 700;    
	font-size: 2em !important;
	line-height: 1.15;        margin: 0 0 .4em;    
	letter-spacing: -.04em;
}

.widget {
	margin-bottom: 10px !important;
}

div#custom_html-5.widget_text.widget.jeg_pb_boxed.widget_custom_html.textwidget div, .custom-html-widget input:not([type="submit"]) {
	height: 100% !important;
}
div#custom_html-3.widget_text.widget.donate.jeg_pb_boxed.widget_custom_html
{
	margin-bottom: 10px !important;
}

div#custom_html-5.widget_text.widget.jeg_pb_boxed.widget_custom_html
{
	margin-bottom: 10px !important;
}
div#custom_html-2.widget_text.widget.widget_custom_html
{
	margin-bottom: 10px !important;
}

div#jnews_tab_post-4.widget.widget_jnews_tab_post {
	margin: 10px !important;
}

.jeg_logo img {
    height: 120px !important;
   }

.jeg_post_excerpt p:last-of-type {
    margin-bottom: 0;
    display: none !important;
}
  

.jeg_share_stats .counts {
display: none !important;
}
.jeg_share_stats.span.sharetext {
display: none !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-39230 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive wpf-default wpft-">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://asenatv.com/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_final.png" srcset="https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_final.png 1x, https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_final.png 2x" alt="Eritrean Satellite Television"data-light-src="https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_final.png" data-light-srcset="https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_final.png 1x, https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_final.png 2x" data-dark-src="https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_mobile.png" data-dark-srcset="https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_mobile.png 1x, https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_mobile.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115 bgnav" data-item-row="default" ><a href="https://asenatv.com/">Home</a></li>
<li id="menu-item-36986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36986 bgnav" data-item-row="default" ><a href="https://asenatv.com/category/atv/">Asena Tv</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122 bgnav jeg_megamenu category_2 ajaxload" data-number="3"  data-category="2"  data-tags=""  data-item-row="default" ><a href="https://asenatv.com/category/news/">News</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-124 bgnav jeg_megamenu category_1 ajaxload" data-number="3"  data-category="17"  data-tags=""  data-item-row="default" ><a href="https://asenatv.com/category/articles/">Articles</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-36568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36568 bgnav" data-item-row="default" ><a href="https://asenatv.com/category/articles/asena_english/">English</a></li>
	<li id="menu-item-36569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36569 bgnav" data-item-row="default" ><a href="https://asenatv.com/category/articles/tigrinya/">Tigrinya</a></li>
</ul>
</li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 bgnav jeg_megamenu category_1 ajaxload" data-number="3"  data-category="22"  data-tags=""  data-item-row="default" ><a href="https://asenatv.com/category/interview/">Interviews</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-37020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37020 bgnav jeg_megamenu category_1 ajaxload" data-number="3"  data-category="52"  data-tags=""  data-item-row="default" ><a href="https://asenatv.com/category/poem/">Poems</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167 bgnav jeg_menu_icon_enable" data-item-row="default" ><a target="_blank" href="https://archive.assenna.com"><i  class='jeg_font_menu fa fa-adn'></i>Archive<span class="menu-item-badge jeg-badge-inline"style="background-color: #f70d28; color: #fff">Visit old Assenna</span></a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://asenatv.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115 bgnav" data-item-row="default" ><a href="https://asenatv.com/">Home</a></li>
<li id="menu-item-36986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36986 bgnav" data-item-row="default" ><a href="https://asenatv.com/category/atv/">Asena Tv</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122 bgnav jeg_megamenu category_2 ajaxload" data-number="3"  data-category="2"  data-tags=""  data-item-row="default" ><a href="https://asenatv.com/category/news/">News</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-124 bgnav jeg_megamenu category_1 ajaxload" data-number="3"  data-category="17"  data-tags=""  data-item-row="default" ><a href="https://asenatv.com/category/articles/">Articles</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-36568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36568 bgnav" data-item-row="default" ><a href="https://asenatv.com/category/articles/asena_english/">English</a></li>
	<li id="menu-item-36569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36569 bgnav" data-item-row="default" ><a href="https://asenatv.com/category/articles/tigrinya/">Tigrinya</a></li>
</ul>
</li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 bgnav jeg_megamenu category_1 ajaxload" data-number="3"  data-category="22"  data-tags=""  data-item-row="default" ><a href="https://asenatv.com/category/interview/">Interviews</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-37020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37020 bgnav jeg_megamenu category_1 ajaxload" data-number="3"  data-category="52"  data-tags=""  data-item-row="default" ><a href="https://asenatv.com/category/poem/">Poems</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167 bgnav jeg_menu_icon_enable" data-item-row="default" ><a target="_blank" href="https://archive.assenna.com"><i  class='jeg_font_menu fa fa-adn'></i>Archive<span class="menu-item-badge jeg-badge-inline"style="background-color: #f70d28; color: #fff">Visit old Assenna</span></a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://asenatv.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://asenatv.com/">
		        <img class='jeg_logo_img' src="https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_mobile.png"  alt="Eritrean Satellite Television"data-light-src="https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_mobile.png" data-light-srcset="https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_mobile.png 1x,  2x" data-dark-src="https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_final.png" data-dark-srcset="https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_final.png 1x, https://asenatv.com/wp-content/uploads/2020/06/Asena-Web-Logo_mobile.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://asenatv.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">ፖለቲካዊ ለውጢ ካብ ውሽጢ ኤርትራ፤ ተኽእሎታትን ብድሆታትን</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Atv Asena' src='https://secure.gravatar.com/avatar/62cc11ea07cda8617da583e03805fe35?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/62cc11ea07cda8617da583e03805fe35?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">by</span>
					<a href="https://asenatv.com/author/asenatv/">Atv Asena</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://asenatv.com/%e1%8d%96%e1%88%88%e1%89%b2%e1%8a%ab%e1%8b%8a-%e1%88%88%e1%8b%8d%e1%8c%a2-%e1%8a%ab%e1%89%a5-%e1%8b%8d%e1%88%bd%e1%8c%a2-%e1%8a%a4%e1%88%ad%e1%89%b5%e1%88%ab%e1%8d%a4-%e1%89%b0%e1%8a%bd%e1%8a%a5/">2nd August 2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://asenatv.com/category/articles/" rel="category tag">Articles</a><span class="category-separator">, </span><a href="https://asenatv.com/category/articles/tigrinya/" rel="category tag">Tigrinya</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://asenatv.com/%e1%8d%96%e1%88%88%e1%89%b2%e1%8a%ab%e1%8b%8a-%e1%88%88%e1%8b%8d%e1%8c%a2-%e1%8a%ab%e1%89%a5-%e1%8b%8d%e1%88%bd%e1%8c%a2-%e1%8a%a4%e1%88%ad%e1%89%b5%e1%88%ab%e1%8d%a4-%e1%89%b0%e1%8a%bd%e1%8a%a5/#comments"><i
						class="fa fa-comment-o"></i> 1</a></div>
			</div>
</div>
</div>
						</div>

						
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">308</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fasenatv.com%2F%25e1%258d%2596%25e1%2588%2588%25e1%2589%25b2%25e1%258a%25ab%25e1%258b%258a-%25e1%2588%2588%25e1%258b%258d%25e1%258c%25a2-%25e1%258a%25ab%25e1%2589%25a5-%25e1%258b%258d%25e1%2588%25bd%25e1%258c%25a2-%25e1%258a%25a4%25e1%2588%25ad%25e1%2589%25b5%25e1%2588%25ab%25e1%258d%25a4-%25e1%2589%25b0%25e1%258a%25bd%25e1%258a%25a5%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E1%8D%96%E1%88%88%E1%89%B2%E1%8A%AB%E1%8B%8A+%E1%88%88%E1%8B%8D%E1%8C%A2+%E1%8A%AB%E1%89%A5+%E1%8B%8D%E1%88%BD%E1%8C%A2+%E1%8A%A4%E1%88%AD%E1%89%B5%E1%88%AB%E1%8D%A4+%E1%89%B0%E1%8A%BD%E1%8A%A5%E1%88%8E%E1%89%B3%E1%89%B5%E1%8A%95+%E1%89%A5%E1%8B%B5%E1%88%86%E1%89%B3%E1%89%B5%E1%8A%95&url=https%3A%2F%2Fasenatv.com%2F%25e1%258d%2596%25e1%2588%2588%25e1%2589%25b2%25e1%258a%25ab%25e1%258b%258a-%25e1%2588%2588%25e1%258b%258d%25e1%258c%25a2-%25e1%258a%25ab%25e1%2589%25a5-%25e1%258b%258d%25e1%2588%25bd%25e1%258c%25a2-%25e1%258a%25a4%25e1%2588%25ad%25e1%2589%25b5%25e1%2588%25ab%25e1%258d%25a4-%25e1%2589%25b0%25e1%258a%25bd%25e1%258a%25a5%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fasenatv.com%2F%25e1%258d%2596%25e1%2588%2588%25e1%2589%25b2%25e1%258a%25ab%25e1%258b%258a-%25e1%2588%2588%25e1%258b%258d%25e1%258c%25a2-%25e1%258a%25ab%25e1%2589%25a5-%25e1%258b%258d%25e1%2588%25bd%25e1%258c%25a2-%25e1%258a%25a4%25e1%2588%25ad%25e1%2589%25b5%25e1%2588%25ab%25e1%258d%25a4-%25e1%2589%25b0%25e1%258a%25bd%25e1%258a%25a5%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fasenatv.com%2F%25e1%258d%2596%25e1%2588%2588%25e1%2589%25b2%25e1%258a%25ab%25e1%258b%258a-%25e1%2588%2588%25e1%258b%258d%25e1%258c%25a2-%25e1%258a%25ab%25e1%2589%25a5-%25e1%258b%258d%25e1%2588%25bd%25e1%258c%25a2-%25e1%258a%25a4%25e1%2588%25ad%25e1%2589%25b5%25e1%2588%25ab%25e1%258d%25a4-%25e1%2589%25b0%25e1%258a%25bd%25e1%258a%25a5%2F&title=%E1%8D%96%E1%88%88%E1%89%B2%E1%8A%AB%E1%8B%8A+%E1%88%88%E1%8B%8D%E1%8C%A2+%E1%8A%AB%E1%89%A5+%E1%8B%8D%E1%88%BD%E1%8C%A2+%E1%8A%A4%E1%88%AD%E1%89%B5%E1%88%AB%E1%8D%A4+%E1%89%B0%E1%8A%BD%E1%8A%A5%E1%88%8E%E1%89%B3%E1%89%B5%E1%8A%95+%E1%89%A5%E1%8B%B5%E1%88%86%E1%89%B3%E1%89%B5%E1%8A%95" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fasenatv.com%2F%25e1%258d%2596%25e1%2588%2588%25e1%2589%25b2%25e1%258a%25ab%25e1%258b%258a-%25e1%2588%2588%25e1%258b%258d%25e1%258c%25a2-%25e1%258a%25ab%25e1%2589%25a5-%25e1%258b%258d%25e1%2588%25bd%25e1%258c%25a2-%25e1%258a%25a4%25e1%2588%25ad%25e1%2589%25b5%25e1%2588%25ab%25e1%258d%25a4-%25e1%2589%25b0%25e1%258a%25bd%25e1%258a%25a5%2F&media=https://asenatv.com/wp-content/uploads/2022/08/Yohannes-Haile.jpg&description=%E1%8D%96%E1%88%88%E1%89%B2%E1%8A%AB%E1%8B%8A+%E1%88%88%E1%8B%8D%E1%8C%A2+%E1%8A%AB%E1%89%A5+%E1%8B%8D%E1%88%BD%E1%8C%A2+%E1%8A%A4%E1%88%AD%E1%89%B5%E1%88%AB%E1%8D%A4+%E1%89%B0%E1%8A%BD%E1%8A%A5%E1%88%8E%E1%89%B3%E1%89%B5%E1%8A%95+%E1%89%A5%E1%8B%B5%E1%88%86%E1%89%B3%E1%89%B5%E1%8A%95" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<p><strong>ፖለቲካዊ ለውጢ ካብ ውሽጢ ኤርትራ፤ ተኽእሎታትን ብድሆታትን</strong></p>



<p>“እንቋቖሖ ብናይ ውሽጢ ሓይሊ ክስበር ከሎ ህይወት ይዘርእ/ይጅምር ወይ ጫቚት ይጫጫሕ፤ ብናይ ደገ ሓይሊ ክስበር ከሎ ከኣ ህይወት የብቅዕ ወይ ጫቚት ይመውት” ዝብል ኣምር ኣሎ። እዚ ኣበሃህላ’ዚ፤ ኩሉ ለውጥታት ካብ ውሽጢ ክምንጩ እንከሎ ዝያዳ ከምዘድምዕን ጠቓሚ ከምዝኸውንን ዝእምት እዩ። ኣብ ኩሉ ህይወትና እንኮላይ ኣብ ማሕበራውን ፖለቲካውን ህይወትና ከኣ ክንጸባረቕ ይኽእል። ብውሽጢ ዝበሰለት ብርኩታ’ኳ ኣይትቐርጽ ኣይትነፍሕ። እቲ ሕቶ ግን ናይ ውሽጢ ሓይሊ ወይ ሙቐት ብቐንዱ እንተዘየለ ወይ እንተወሓደ እንታይ ትገብር እዩ። ብመሰረቱኸ ኣብ ሓደ ሕብረተሰብ መን’ዩ ናይ ለውጢ ሓይሊ ወይ ከኣ ኣብ ውሽጢ ሃገር ኮይኑ ለውጢ ከምጽእ ዝኽእል መን እዩ?</p>



<p><strong><u>1) መንእሰይ ብሓፈሻ፤</u></strong> መንእሰይ ናይ ለውጢ ሓይሊ ምዃኑ ዘማትእ ኣይኮነን። ኩሎም ሰውራታት ይኹኑ ፖለቲካዊ ለውጥታት ብመንእሰያት’ዮም ዝጅምሩ። እቲ ኣብ 2011 ካብ ቱኑዝያ ጀሚሩ ክሳብ ከባቢና ዝበጽሐ ብቀውዒ ዓረብ (Arab Spring) ዝፍለጥ ምንቅስቓሳትን ለውጥታትን ብመንእሰያት’ዩ ጀሚሩን ተኻዪዱን። እዚ ንምግባር ግን መንእሰይ ኣብ ሃገሩ ናይ ምንባር ዕድል ክረክብ ኣለዎ። እዚ ስለዝፈለጠ እምበኣር’ዩ፤ ኣቶ ኢሰያስ ኣፈወርቂ ካብ ጽባሕ ናጽነት ጀሚሩ ኣብ ልዕሊ መንእሰይ ኤርትራ ኲናት ዝኣወጀ። ኣብ 1994 ሃገራዊ ኣገልግሎት ክእውጅ እንከሎ፤ ናይ 2011 ቀውዒ ዓረብ ዝዓይነቱ ምንቅስቓሳት ኣብ ኤርትራ ከይክሰት ቅድመ ምክልኻል’ዩ ዝገብር ነይሩ። ቅድሚኡ’ውን ኣብ 1993 ተጋደልቲ ከጣይስ እንከሎ፤ በቶም ብመንፊት ሳሕልን ሓለዋ ሰውራን ከይሓለፉ ናጽነት ዘርከቦም ኣብ 1990-91 ዝተሰለፉ መንእሰያት ተጋደልቲ’ዩ ጀሚሩ። ብኣንጻሩ፤ ነቶም ብዕድመ ዝሰጎሙን ኣካሎም ዝጎደሉን ገዳይም ተጋደልቲ ከምዝቕጽሉ ተገይሩ። ገሊኦምስ ወረ ሓደ ዓይኖም ዝሰኣኑ (ዋርሳይ ክጸልእ እንከሎ “ሓባ መሻይፍ” ኢሉ ዝጽውዖም) እዮም። ግደ ሓቂ ክንዛረብ፤ ንኽፍኣት ደኣ ኮይኑምበር፤ ኣቶ ኢሰያስ ኣፈወርቂ ብውሕዱ ካብ 15-20 ዓመታት ሓሊፉና’ዩ ዝጸንሕ። እዚ ክፍኣታዊ ትዕድልቲ ስለዝውንን ከኣ፤ ንብዙሓት በላሕቲ ዜጋታት ክሳብ ዝደልዎ ተጠቒሙ ብቓጻ ኣጥፊኡዎምን የጥፎኦምን ኣሎ። እዚ ተንኮላዊ ብልሒ’ዚ ተፈጥሮኣዊ ትዕድልቱ ድዩ ወይስ ንፉዕ ተማሃራይ ማኦኢዝም ኮይኑ፤ ካልእ ሰፊሕ ትንተና ስለዘድልዮ ንብቐረባ ዝፈልጥዎን ብጾቱን ይገድፎ። ብሓፈሻ ግን፤ መንእሰይ ኤርትራ ሃገሩ ረመጽ ኮይናቶ እግሩ ናብ ዝመርሖ ነፊጹን ይነፍጽን ኣሎ። ዝተረፈ ከኣ ኣብ ሰራዊትን ፈቐዶ ሸላታትን ይርከብ። ኣብ ሃገሩ ክነብር ዘይተዓደለ መንእሰይ፤ ብውሽጢ ኮይኑ ለውጢ ከምጽእ ኣይትጽበዮን።</p>



<p><strong><u>2) ተማሃሮ ዩኒቨርሲቲ፤</u></strong> ተማሃራይ ዩኒቨርሲቲ፤ ኣካዳምያዊ ፍልጠትን ኣድማሳዊ ፖለቲካዊ ንቕሓትን ስለዝውንን፤ ሞቶር ናይ ለውጥን ስግኣት መለኽቲ መንግስታትን እዩ። ስለዝኾነ ከኣ ካብ ጽባሕ ናጽነት ጀሚሩ፤ተማሃሮ ኣስመራ ዩኒቨርሲቲ ኣብ ትሕቲ ሃገራዊ ማሕበር መንእሰያትን ተማሃሮን ኤርትራ (ሃማመተኤ) ክቆርኖም ብዙሕ ፈተነታት ይገብር ከምዝነበረ ይዝክር። ድሒሩ’ውን እቲ ፈተነታት ከምዝተዓወተ ማለት ተማሃሮ ኣስመራ ዩኒቨርሲቲ ብቐጥታን ብተዘዋዋርን ኣብ ትሕቲ ሃማመተኤ ከምዝኣተዉ እዩ ዝፍለጥ። ካብኡ ሓሊፎም፤ መምህራን ኣስመራ ዩኒቨርሲቲ ክሳብ ናቕፋ ከይዶም ናይ ካድር ትምህርቲ ከምዝወስዱ ተገብረ። ኣብ መወዳእታ፤ እታ ብዓለም ደረጃ ተፈላጥነት ዘጥረየት ኣስመራ ዩኒቨርሲቲ ቀቲሉ፤ ብኣህጉራዊ ተፈላጥነት ዘይብለን ኮለጃት ተኪኡዋ።ብዓይኒ እቲ ስርዓት፤ኣስመራ ዩኒቨርሲቲ ኣብ ማእከል ኣስመራ ምድኳና ንባዕሉ ሓደጋ እዩ፤ ዝሓረነ ተማሃራይ ናብ ቤት ጽሕፈት ፕረሲደንት ኣንፈት እንተተፈርሺሑ ምዕጋቱ ኣጸጋሚ እዩ። እተን ሓደሽቲ ኮለጃት እምበኣር ካብ ከተማ ኣስመራ ምርሓቐን (ብተዛማዲ ማይነፍሒ ገዲፍካ) ጥራይ ዘይኮነስ፤ ኣብ ትሕቲ ስለያን ወተሃደራዊ ቁጽጽርን ስለዝመሓደራ፤ ኣካዳምያዊ ናጽነት መምህራንን ተመሃሮን ዩኒቨርሲቲ ተመንዚዑ እዩ።</p>



<p><strong><u>3) ተመሃሮ ካልኣይ ደረጃ፤</u></strong> ፖለቲካዊ መንቋሕቋሕታ ኣብ ዝድልብሉ ዕድመ ፤ ናይ ሙሉእ ኤርትራ ተመሃሮ መበል 12 ክፍሊ ኣብ ሳዋ ክማሃሩ ይግደዱ።ኣብ መዓስከር ሳዋ ምስወረዱ፤ ነቲ ውልዶ ኣእምሮኦም ሓጺቡ፤ ነቐፌታዊ ኣተሓሳስበኦምን (critical thinking) መንእሰያዊ ዘይተጸዓድነት ባህሪኦምን ኣጥፊኡ፤ ነቲ ስርዓት ብዝጥዕምን ስግኣት ከምዘይኮኑዎን ኣገባብ ጌሩ ይምልምሎም ከምዘሎ ናይ ኣደባባይ ምስጢር እዩ። ብቐንዱ ከኣ ዘዝጎበዘ መንእሰይ በዚ ኣገባብ’ዚ ኣብ ትሕቲ ቁጽጽር እቲ ስርዓት ይቑረን።</p>



<p><strong><u>4) ሓፋሽ ህዝቢ፤</u></strong> ህዝቢ ኤርትራ፤ ብቁጠባን ብፖለቲካዊ ጸቕጢን፤ ብማሕበራዊ ህይወቱ ኮታ ብኹሉንትንኡ ኣብ ዝተሓተ ደረጃ ዪርከብ። ምስ መሬቱ ጥቡቕ ምትእስሳር ኣለዎ። እንተኾነ መሬቱ ክምንዛዕ፤ ጨቖቕ ኢሉ ዘጥረዮ ገዝኡ ክፈርስ እንከሎ፤ ደቁ ካብ ሑቕፉኡ ተመንጢሎም ናብ መወዳእታ ዘይብሎ ኣገልግሎትን ዘይምልከቶም ኲናትን እንዳተሰኽተቱ ሓንቲ ክገብር ኣይተራእየን። እቲ ስግንጢር ናይ ኤርትራ ግን፤ ብረት ኣብ ነብሲወከፍ ገዛ ምህላዉ እዩ። እዚ ኹሉ ዘይተኣደነ ግፍዒ ኣብ ልዕሊዑ እንዳወረደ እንከሎ፤ ክሳብ ሕጂ ንነብሱን ንደቁን ክከላኸል ኣይከኣለን። “ፈራሕ ኣይሓዝካ”፤ብዘይትሓዝ ዝለዝተታሕዘ እምበር ናይ ምጽዋር ወይ ምጽማም ዓቕሙ ስለዘይጸንቀቐ ኣይኮነን። ካብዚ ንላዕሊ ክጽመም ዝኽእል ሕብረተሰብ፤ ናይ ስምዒት መትንታቱ (sensory nerves) ዘጥፈአ ሕብረተሰብ ጥራሕ’ዩ ክኸውን ዝኽእል።ከም ፍታሕ ዝሪኦ፤ዕድል እንተረኺቡ ዓዲ ገዲፍካ ምህዳም’ዩ። ኣብ ደገ ዘለዉ ደቁ ማለት ደለይቲ ፍትሒ ከድሕኑዎ ብተስፋ ይጽበ ከምዘሎ’ውን ዘይምዝንጋዕ።</p>



<p>ብተወሳኺ፤ብእኩብ ሰለማዊ ሰልፊ ወጺኻ ንስለወጽዓኻ ምቅላስ ይኹን ንስለመሰልካ ምጥባቕ ንባዕሉ ልምዲ ይሓትት እዩ። ህዝቢ ኤርትራ፤ ናይ ምእካብን ሰለማዊ ሰልፊ ምግባርን ልምድን ባህልን ከየጥሪ ብመደብ ተሓሪሙ እዩ ዘሎ። ዋላ ነቲ ስርዓት ንምድጋፍ ኣብ ውሽጢ ኤርትራ ኮንካ ሰለማዊ ሰልፊ ክትገብር ኣይፍቀድን’ዩ፤ እዚ ንጥፈታት’ዚ ህዝቢ ከይለምዶ ስለዝተሰግአ እዩ። ኣቶ ኢሰይያስ፤ ሸቶይ ወቒዔ እየ ኣብ ዝበለሉ እዋን ኣብ 2018 ግን፤ “ተደምረናል ወይ ተደሚርና ኢና” ዝብል ሰለማዊ ሰልፊ ኣብ ኣስመራ ተገይሩ ምንባሩ ይዝከር።ካብኡ ወጻኢ ግን፤እቲ ስርዓት ኣንጻር እገዳ ይኹን ካልእ ጉዳያት ሰለማዊ ሰልፊ ክገብር ክደሊ እንኮሎ፤ ነቶም ኣብ ወጻኢ ሃገራት ዘለዉ “ደገፍቱ” እዩ ንደገ ክወጹ ዝእዝዝ። ናይ ምእካብን ሰለማዊ ሰልፊ ምግባርን ልምዲ ከየጥረና ካብ ሃገር ስለዝወጻእና፤ ዋላ ኣብ ዓዲ ዲሞክራሲ እንዳነበርና፤ ድምጺ’ቲ ኣፉ ተዓቢሱ ዘሎ ህዝብና ከነስምዕ ሰለማዊ ሰልፊ ንክንወጽእ ክእግመና ይረአ።</p>



<p><strong><u>5) ሰራዊት ኤርትራ</u></strong></p>



<p><strong><u>ሀ) ላዕለዎት ሓለፍቲ ሰራዊት፤</u></strong> እዚኦም መብዛሕቶም ናብ እርጋን ዝተገማገሙ፤ ናይ ጥዕና ጸገም ዘለዎም፤ ብሞራል ዝተሃስዩ፤ ዝደስከሉ፤ ብፍላጥን ብዘይፍላጥን ወይከኣ ብድልየትን ብዘይድልየትን ኣብ ብልሽውናን ገበንን ዝተቖማጡዑ፤ “ነያይ” ከየኾርዩ ምዩቕ እንዳበሉ ዝነብሩ፤ ኣብ ነንሕድሕዶም ምትእምማን ዘይብሎም ዘካተተ ጽፍሒ እዩ።ኣብ ኤርትራ ብሩህ መጻኢ ስለዘይራኣዮም፤ ከም ኩሉ ኤርትራዊ ዜጋ ደቆም ብስግረዶብ የህድሙ። ገሊኦምስ ወረ፤ ይትረፍ ንህዝቢ ኤርትራ፤ ንደቆም ካብ ወጋኢት ላም ዘድሕኑ ኣይኮኑን።ንሶም ንትግራይ ከዕኑዉ ሰራዊት መሪሖም የዋግኡ፤ ደቆም ከኣ ካብ’ቲ ኣቦታቶም ዘገልግልዎ ዘለዉ ስርዓት ህግደፍ ኣምሊጦም፤ ብጥይት ኣቦታቶም እንዳተሳሕቱ ዶብ ትግራይ ሰጊሮም ኣብ መዓስከራት ስደተኛታት ኣብ ሑቕፎ ህዝቢ ትግራይ ይርከቡ ኣለዉ። ብዙሓት ካብ ላዕለዎት ሓለፍቲ ሰራዊት ከኣ “ኣብ ዘበን ውራውራ ነብስኻ ኣይተዕብራ” ዝሕላገቶም ተረባሕቲ ናይ’ቲ ሰርዓት ኣለዉ። ቁንጣሮ ሰብ ሕልና ካብዚ ኣብ ላዕሊ ተዘርዚሩ ዘሎ ኣበራት ነጻ እንተልዮም፤ ነቲ ስርዓት ስለዘስግእዎ፤ ኣብ ትሕቲ ቀጻሊ ራዳር ኣቶ እሰይያስ ኣፈወርቂ ዝነብሩ እዮም። ብስም ሓለቓ ስታፍ ምልክት ወይ ካልእ ሓላፍነት ዝሓዙ ብቀጥታ ካብ በለዛ ዝለኣኹ ሰብ ድርብ ተልእኾ ኣብ ጎድኖም ከምዘለዉ ኣይሰሓትን። ብመንጽር ናብ ታርጌት ዘለዎም ቅርበት ዝሓሸ ዕድል’ኳ እንተለዎም፤ እዚ ተዘርዚሩ ዘሎ ድኻማትን ብድሆታትን ሰጊሮም ኣድማዒ ስራሕ ክሰርሑ ዘሎ ተኽእሎ ጸቢብ’ዩ። ብተወሳኺ፤ባዕልኻ ቀጺዕካ ዘዕበኻዮ ከልቢ፤ተመሊሱ ንዋኑኡ ከምዘይነክስ’ውን ምዝካር የድሊ።</p>



<p><strong><u>ለ) ማእከሎት ሓለፍቲ ሰራዊት፤</u></strong> ኣብዚ ጽፍሒ’ዚ ዘለዉ ሓለፍቲ ብዕድመን ሓይልን ኣብ ደሓን ደረጃ ዝርከቡ’ኳ እንተኾኑ፤ ብሓፈሻ ደረጃ ንቕሓቶም ግን የጠራጥር (ልዑል ክኸውን ኣይክእልን) ። ከም ኩሉ ኤርትራዊ ካብ ዓለም ተነጺሎም ይነብሩ ምህላዎም ጥራይ ከይኣክል፤ ኣብ ቀጻሊ ናይ ኲናት ሃዋህው ስለዝነብሩ ካልእ ንክሓስቡ ዕድል ዝህብ ኣይኮነን። ብቐንዱ ከኣ ኩሉ ኣድህቦኦም ብቐጻሊ ናብ ናይ ደገ ጸላኢ ጥራይ ንኸቋምቱ ይግደዱ።ገለ ኣብዚ ጽፍሒ’ዚ ዝርከቡ ሓለፍቲ’ውን፤ “ኣግራብ ምስጠፍኡ ቆጣቑጡ ይረኣዩ” ዝዓይነቱ፤ መዓርጎም ታሕቲ ክንሱ ብስም ተጋዳላይ ምስ መዓርጎምን ብቕዓቶምን ዘይመጣጠን ሓላፍነት ዝተዋህቦም’ዮም። ነቲ ተዋሂቡዎም ዘሎ ሓላፍነት ብቑዓትን እሙናትን ኮይኖም ንኽረኣዩ ከኣ፤ዋላ ኣንጻር ረብሓ ሃገርን ህዝብን ይኹን፤ ካብ ዝተዋህቦም ተልእኾ ንላዕሊ ነቲ ስርዓት የሐጉሶ እዩ ዝበሉዎ ዕማማት ክዓሙ ይህቅኑ። እዚ ክብል ኮለኹ ግን፤ ነቲ ሓላፍነት እምብዛ ዝበቕዑዎ፤ እንተኾነ ግን እቲ ስርዓት መዓርግ በጋባብ ስለዘይወሰኾም ምስ ትሑት መዓርጎም ዝነብሩ ተጋደልቲ ከምዘለዉ ኣይዘንጋዕኩን። ውሑዳት ሃገራዊ ኣገልግሎት’ውን ኣብዚ ጽፍሒ’ዚ በጺሖም ኣለዉ። እንተኾነ ግን፤ዪከኣሎን ዋርሳይን ተሳንዩ ንኸይነብር ብመደብ ንነዊሕ ዓመታት ስለዝተሰርሓሉ፤ ሃገራዊ ኣገልግሎት ምስ ኣብ ጎድኑ ዘሎ ተጋዳላይ ተኣማሚኑ ምስጢራዊ ውደባን ስራሕን ክገብር ኣይደፍርን።ሓይሊ እንተረኺቡ፤ ነቲ ተጋዳልይ ካብ ምድንዳን ዝሓልፍ ኣይክኸውንን እዩ።</p>



<p>ብተወሳኺ፤ ኣብ ላዕለዎት ሓለፍቲ ዝረአ ጸገማት ኣብዚኦም’ውን ብኸፊል ኣይሰኣንን።ስለያን መራኸቢ ቴክኖሎጂን (Communication Technology) ናይቲ ስርዓት ሰጊሮም ስጡም ውደባ ንኽገብሩ ዘሎ ተኽእሎ ጸቢብ’ዩ። ጀነራል ፊሊጶስ ይኹን ካለኦት ላዕለዎት ሓለፍቲ ኣብ ዝመርሑዎ ኣኼባታት (ካብ ኣቶ ኢሰይያስ ዘለዎ ቦታ ሪሒቆም) ብተናጸል ይኹን ብጉጅለ ኣብያ እንተርኣዩ፤ ገጸ-በረኸት ናይ ኢሰይያስ ኮይኑ እዩ ዝተርፍ። ንኸምዚ ዓይነት ተቓውሞ ከመይ ጌሩ ከምዝዶቕሶን ናብ ረብሑኡ ከምዝቕይሮን ናይ ልዕሊ ፍርቂ ዘመን ተመኩሮ ከምዘለዎ ዘይምስሓት። ካብ ናይ ዝሓለፉ ዘይተዓወቱ ፈተነታት ምምሃር የድሊ።</p>



<p><strong><u>ሐ) ታሕተዎት ሓለፍቲ ሰራዊት፤</u></strong> እዚ ጽፍሒ’ዚ ብሃገራዊ ኣገልግሎት ዝተታሕዘ እዩ።እዚ ካብ ኩሉ ጸጋታት ፍልጠት ከምዝሕረም ተገይሩ ዝዓበየ መንእሰይ፤ ኩሉንትና ደረጃ ንቕሓቱ ክብርኽ ኣይትጽበዮን። ብደረጃ ምክትል ተለንተ ዘመርቕ ዝነበረ ቤት ትምህርቲ መኮነናት ካብ 2000 ዓመተ ምህረት ንደሓር ዘፍረየ (ዘመረቐ) ኣይመስለንን። ካብ ኩሉ ዝኸፍአ ከኣ፤ ከምቲ ኣቐዲሙ ዝተጠቕሰ፤መንእሰይ ወለዶ ምስ ኣዪኡ ተጋዳላይ ተኣማሚኑ ንከይነብር ካብ ጽባሕ ናጽነት ጀሚሩ ብዕቱብ ተሰሪሑሉ እዩ። ኣብ ታሕተዋይ ጽፍሒ ዘሎ ዋርሳይ ምስ ልዕሊኡ ዘሎ ዪከኣሎ ተኣማሚኑ ምስጢራዊ ውደባን ኣድማዒ ስራሕን ክገብር ዘሎ ተኽእሎ ጸቢብ እዩ። እቲ ክብ ኢሉ ተዘርዚሩ ዘሎ ንማእከሎት ሓለፍቲ ከጋጥሞም ዝኽእል ጸገማት ነዞም ታሕተዎት ሓለፍቲ’ውን ይምልከት። &nbsp;</p>



<p>ብዛዕባ ምትፍናን ሃገራዊ ኣገልግሎትን ተጋዳላይን ካብ ኣልዓልና፤ ሓደ ኣብነት ክጠቅስ። ብድሕሪ “ሳልሳይ ወራር” (ኣብ 2000 ዓ/ም) ፤ ካብ ኩለን ክፍላተ ሰራዊታት ወከልቲ ተጸዊዕና ኣብ መንደፈራ ንሰሙናት ዝኣክል ዝተፈላለዩ ላዕለዎት ሓለፍቲ መንግስትን ህግደፍን ሰሚናራት ኣካይደሙልና። ኣብ መንጎ እቲ ዝነበረ መደባት፤ ኣቶ የማነ ገብረኣብ (ማንኪ) ኣብ ዝመርሖ ዝነበረ ኣኼባ፤ ብዛዕባ ኣብ ሰራዊት ዘጋጥሙ ጸገማት ኣርእስቲ ተላዒሉ። “ንጉስ እንተረኣኹ ጥራዕ-ጥራዕ ይመጻኒ” ብዝዓይነቱ፤ ኣኼበኛ (እንኮላይ ደቀንስትዮና) ተተሲኡ ብዛዕባ ኣብ ግዜ ኲናት ዝነበሩ ጉድለታት፤ ሓለፍቲ ኣብ ልዕሊ ደቂ ኣንስትዮን ሃገራዊ ኣገልግሎትን ዝገብርዎ በደላት ብዝርዝር ንኣቶ የማነ ተነግሮ። ብተወሳኺ፤ ህዝቢ ብተግባርን ብቕዓትን ኣመሓደርቱ ዕጉብ ከምዘይኮነ ዝእምት ኣርእስቲ ተላዒሉ። ኣብዚ ኣርእስቲ’ዚ፤ብወገነይ ኢደይ ኣልዒለ ከምዚዝስዕብ ርእይቶ ክህብ ይዝከረኒ: “መንግስቲ ውሃ ዘበለ ፖሊሲ ክሕንጽጽ ይኽእል’ዩ። ኣብ መወዳእታ ግን፤ ነቲ ፖሊሲ ዘተግብር እቲ መላግቦ ህዝብን መንግስትን ዝኾነ ታሕተዋይ ኣመሓዳሪ እዩ። እዚ ኣመሓዳሪ’ዚ ብቑዕ እንተዘይኮይኑ፤ እቲ ፖሊሲ ከምቲ ዝድለ ኣብ ግብሪ ኣይውዕልን፤ ህዝቢ’ውን ኣይዓግብን። ንሓደ ተጋዳላይ ንፉዕ መራሕ-ቦጦሎኒ ወይከኣ መራሕ-ብርጌድ ኔሩ ኢልካ ነቲ ብዙሕ ጠለባት ዘለዎ ሓፋሽ ህዝቢ ከመሓድር ምምዳብ፤ነቲ ጅግና ተጋዳላይ ኣብ ዘይፈልጦ ባሕሪ ደርቢኻ ጅግንነቱ ምብራዝ’ዩ ዝቑጸር። ስለዚ፤ ኣብዚ ጉዳይ’ዚ ብቑዓት ኣመሓደርቲ ብዘይምምዳቡ ብቐንዱ መንግስቲ እዩ ክሕመ ዘለዎ” በልኩ። (መቸም ግርህናን ዕሽነትን ጥዑም እዩ!) ኣብ መወዳእታ፤ ኣቶ የማነ ከምዚ ይብል: <strong><u>“</u></strong><strong><u>ነዚ</u></strong><strong><u> </u></strong><strong><u>ትብልዎ</u></strong><strong><u> </u></strong><strong><u>ዘለኹም</u></strong><strong><u> </u></strong><strong><u>በደላት</u></strong><strong><u> </u></strong><strong><u>ኩሉ</u></strong><strong><u> </u></strong><strong><u>መስዋእቲ</u></strong><strong><u> </u></strong><strong><u>ከፊልኩም</u></strong><strong><u> </u></strong><strong><u>ከተዐርይዎ</u></strong><strong><u> [</u></strong><strong><u>ክትልውጥዎ</u></strong><strong><u>] </u></strong><strong><u>ኣለኩም</u></strong>” ብምባል ነቲ ኣኼባ ዓጸዎ። ናብ ቦታና ምስተመለስና፤ ኣዛዚ ክፍለሰራዊትና ኣብ መንጎ ዓዲ ባሪን ዓዲ ዝብኣን ናብ ዝርከብ ቦታ (ናብ ሃዞሞ ዘቐልቕል) ይጽውዓኒ። እንታይ ከምዝተመሃርና ይሓተኒ’ሞ ኣነ ኸኣ ላህመት ናይቶም ኣብቲ ሰሚናር ዝተማሃርናዮም ዛዕባታት ይነግሮ። ብዛዕባ ኣቶ የማነ ገብረኣብ “መስዋእቲ ከፊልኩም ከተዐርዪዎ ኣለኩም” ኢሉ ዝደምደሞ ኣኼባ ግን ሓቢኤሉ። ኣብ መወዳእታ፤ ንሱ (ኣዛዚ ክፍለሰራዊት) ወይከኣ ምምሕዳር ክፍለሰራዊት ኣብዘየለውሉ፤ ኣኼባ ከይጽውዕ ወይ ንሰራዊት ኣኼባ ከይገብረሎም ማዕቀብ ገበረለይ።ብሓጺሩ፤ ንሰራዊት ኣኼባ ክገብር እንተኾይነ፤ እቲ ኣዛዚ ክፍለሰራዊት ወይከኣ ምምሕዳር ክፍለሰራዊት ኣብ ጎድነይ ኮፍ ኢሎም ክቆጻጸሩኒ ኣለዎም። ኣብ እግሪ እምባ-ተኺሎ ክገብሮ ዝሓሰብኩ ኣኼባ ከኣ ብሰንኩ ንግዚኡ ተጎናደበ። እቶም ካብቲ ከባቢ፤ማለት ከባቢ ኳዓቲትን ዑና ዓንዶምን ዝነበራ ኣሃዱታት ወኪሎም ኣብ መንደፈራ ከማይ ሰሚናር ክሳተፉ ዝቐነዩ ሃገራዊ ኣገልግሎት’ውን፤ ናብ ቦቶኦም ምስተመለሱ ኣብክንዲ ከምቲ መጀመርያ ዝተሓስበ ናብ ክፍሊ ጎስጓስ፤ ናብ ዝነበሩዎ መሳርዕ ክኣትዉ እዩ ተነጊሩዎም። ድሒረ ከምዝፈለጥክዎ ግን፤ ንዓና ኣብ መንደፈራ ሰሚናራት ክገብሩልና እንከለዉ፤ ኣብ ተመሳሳሊ ግዜ ንኣዘዝቲ ሰራዊት’ውን ኣብ ዓዲ-ቐዪሕ ኣኼባ ይገብሩሎም ምንባሮም’ዩ። ኣቶ የማነ ከኣ ካብን ናብን መንደፈራን ዓዲ-ቐዪሕን እንዳተመላለሰ ንሕና ዝበልናዮን ዘይበልናዮን የብጻሓሎም ኔሩ። ንዓና መስዋእቲ ኸፊልና ክንቃለሶም ክምዕደና እንከሎ፤ ነቶም ኣዘዝቲ ሰራዊት ከኣ ብኣንጻሩ፤ ኣሻዲንኩሞም ብዝዓይነቱ፤ ንሃገራዊ ኣገልግሎት ብቐንዱ ከኣ ንመንእሰይ ወለዶ ክረግጽዎ ከምዘለዎም ይምዕድ። ብኸምዚ እዮም እምበኣር ንዋርሳይን ዪከኣሎን ዘተፋንኑዎ።&nbsp;</p>



<p>ብዛዕባ ዋርሳይ ካብ ኣልዓልና፤ ኣብ ካልእ ኣጋጣሚ (ቀቅድሚ ምንቅስቓስ ጉጅለ-15 ኮይኮነ ኣይተርፍን) ፤ ኣነ ካብ ሓሽፈራይ፤ ናይ ሽዑ ኣቦወንበር ሃ.ማ.መ.ተ.ኤ ነበር ኣቶ ሙሕየዲን ሸንገብ ከኣ ካብ ኣስመራ ይመጽእ’ሞ ብኣጋጣሚ ኣብ ከረን ንራኸብ። ኣብ ሰራዊት ዘሎ ጸገማት፤ ብቐንዱ ከኣ “ዋርሳይ” ዝብል መጸውዒ መንእሰይ ኣብ ዘይቦቱኡ ከምዘሎ፤ ሃገራዊ ኣገልግሎት ካብቶም ኣያታቱ ኣዘዝቲ ሰራዊት ክወርሶ ዝግቦኦ ጽቡቕ ነገር ከምዘየሎ፤ ብሓፈሻ ኣዘዝቲ ሰራዊት ሓላፍነቶም ይዝንግዑ ከምዘለዉ ንልዕሊ ሓደ ሰዓት ዝኣክል ዘለኒ ሃገራዊ ሻቖሎት ገለጽክሉ። ምስ ሸንገብ ብዛዕባ’ዚ ጉዳይ ክዝቲ ዘገደሰኒ ቀንዲ ምኽንያት፤ ንሱ ሓደ ካብቶም ናይ ሽዑ “ሓደስቲ ደም” ብምንባሩ፤ መልእኽተይ ብቐሊሉ ናብ ቤት ጽሕፈት ፕረሲደንት ብቐንዱ’ውን ናብ ፕረሲደንት ከብጽሓለይን፤ ለውጢ ከምጽእ’ውን ይኽእል’ዩ ዝብል እምንቶ ስለዝነበረኒ እዩ።ኣግሂደ’ውን ከምኡ ኢለዮ ኔረ። ሕጂ ተመሊሰ ክሓስቦ ከለኹ ግን፤ እቲ ዓሳ ካብ ርእሱ ከምዝመሽመሸ ብዘይምፍላጠይን፤ ብግርህነተይን ማዕረ ክንደይኮን ሸንገብ ይግረም ኔሩ ይኸውን ኢለ ንነብሰይ ይግረም።ብሓጺሩ፤ እቲ ኣብ መንጎ ገዲም ተጋዳላይን ሃገራዊ ኣገልግሎትን ዝጸንሐን ዘሎን ሓርፋፍ ዝምድና፤ ሓቢርካ ሚስጥራዊ ርክባትን ውደባን ንምግባር ኣጸጋሚ ዪገብሮ።</p>



<p>ብተወሳኺ፤ ቀንዲ ሓይሊ እቲ ስርዓት ኣብ ምንታይ ምዃኑ ብዝግባእ ዝተገንዘብናዮ’ውን ኣይመስለንን። ቅድሚ ናጽነት ኤርትራ፤ እታ ሕብእቲ ሰልፊ ዓንዲ-ሕቖ ሰውራ (ህዝባዊ ግንባር) ከምዝነበረት ኣይሰሓትን። ድሕሪ ናጽነት ብዝያዳ ካብ 2001 ንደሓር ግን፤ ንህግደፍ ኣቚሞሞ ካብዘለዉ ቀንዲ መሓውራት ሓደ፤ ክፍሊ ስለያ ከይኮነ ኣይተርፍን። ኣብ ውሽጢ ስለያ፤ ጸረ-ዕልዋ ዝባሃል ሓያል ኣሃዱ ኣሎ። ዝተፈላለዩ ስልጠናታትን ሓለፋታትን እንዳተዋህቦም፤ ህዝብን ሰራዊትን ፍሕት ከምዘይብል ብክሳዱ ረጊጾም ሒዞሙሉ ኣለዉ። ኣሎ ዝባሃል ጸጋታት ሃገር፤ ኣብ መሰለዪ ንጹሃት ዜጋታት ደቂ ሃገር ይባኽን ኣሎ። እዞም ሰለይቲ፤ ዘድሊ ስልጠና ወሲዶም፤ ኣብ ውሽጢ ህዝብን ሰራዊትን ካብ ላዕሊ ክሳብ ታሕቲ ዞሪቖም ይርከቡ። ኣብ ናይ ስለያ ቴክኖሎጂ’ውን ዘይተኣደነ ወፍሪ ከምዝገብር’ዩ ዝሕበር።። ንህዝቢ ኤርትራ ኣሚኑዎ ስለዘይፈልጥ፤ ኣቐዲሙ ንዝኾነ እንተታት ተዳልዩ እዩ ዝጸንሕ። ንኣብነት፤ ብጅግና ስዉእ ወዲ ዓሊ (ስዒድ ዓሊ ሕጃይ) ዝምራሕ ኣብ ጥሪ 2013 ዝተኻየደ ብስርሒት ፎርቶ ዝፍለጥ ምንቅስቓስ፤ነቲ ስርሒት ዘፍሸሉ ረቛሒታት ብዙሓት’ኳ እንተነበሩ፤ ሓደ ካብቶም ቀንዲ ወሰንቲ ግን ኣብ ቤት ግዮርጊስ (ቤት ገርግሽ) ናይ ቴለቪዢን ፈነወ መደበር (receiver) ተተኺሉ ከምዝነበረ ካብ ግምት ወዲ ዓሊን ብጾቱን ወጻኢ ምንባሩ እዩ። ስለዝኾነ ከኣ፤ እቲ ትርግታ ልቢ ህዝቢ ኣንቢቡ ንህዝቢ ከለዓዕል ዝኽእል መልእኽቲ፤ ኣብ ፎርቶ’ኳ እንተተቓለሐ ናብ ህዝቢ ከይበጽሐ ኣብ መገዲ ተቖጽዩ ተሪፉ። ብዘይካ ኣብ ቤት ግዮርጊስ ተወሰኽቲ መቆጻጸሪ ቀጸላታት (additional layers of control) ኣለዉዶ ኢልካ ምፍታሽ’ውን ኣገዳሲ እዩ።ብዛዕብኡ ዕሙቕ ዝበለ ኣፍልጦ ዘለዎም ሰባት፤ ከከም ኣድላዪነቱ ንዝምልከቶ ኣካል ከካፍሉ ይግባእ።ሕጂ’ውን ነቲ ስርዓት ኣቚሞሞ ዘለዉ ዓንድታትን፤ኣቃውማን ኣሰራርሓ ስለያን፤ ዓይነትን ኣሰራርሓን ኣብ ውሽጢ ሃገር ኣትዩ ዘሎ ናይ ስለያ ቴክሎጂታትን ብጽጹይ ከይፈለጥካ ዝግበር ፈተነታት፤ ካብ ዝሓለፉ ፈተነታት ዝፍለ ዕጫ ክረክብ ኣይትጽበዮን። ንእግረመገደይ፤ ስለያ ስርዓት ህግደፍ ኣብ ውሽጢ ሃገር ጥራይ ዝተሓጽረ ኣይኮነን። ኣብ ወጻኢ ሃገር’ውን ብተመሳሳሊ ኣብ ኩሉ ምትእኽኻባት ሰሊኾም ነዚ ደምበ ፍትሒ ሓሚሶሞ ከምዘለዉ ምስጢር ኣይመስለንን።ንኹሉ ድኽመታትና ብስልኳ ህግደፍ ጥራይ ክምኽነ ግን ቅኑዕ ኣይኮነን።</p>



<p>እሞ፤ ወድዓዊ ኩነታት ኣብ ውሽጢ ሃገር ዘሎ ህዝብን ሰራዊትን እዚ ክብ ኢሉ ዝተዘርዘረ ካብ ኮነ፤ መን’ደኣሉ <strong>“</strong><strong>ለውጢ </strong><strong>ካብ </strong><strong>ውሽጢ </strong><strong>ጥራይ’ዩ </strong><strong>ክመጽእ </strong><strong>ዘለዎ”</strong> ዝብል ጭረሖ ተሓንጊጡ ንደምበ ፍትሒ ሓሊኹ ዝሕዞ ዘሎ? ነዚ ኣምር’ዚ ገሊኦም ብገርሂ ገሊኦም ከኣ ብሺርሒ ክጥቀምሉ ካብዝረኣዩ እዞም ዝስዕቡ ምትእኽኻባት ክጥቀሱ ይከኣል:</p>



<p><strong>1) </strong><strong><u>መብዛሕቱ </u></strong><strong><u>ደላይ </u></strong><strong><u>ሰላምን </u></strong><strong><u>ፍትሕን፤</u></strong> ከምቲ ኣብ መጀመርታ ዓንቀጽ ዝተጠቕሰ፤ ብውሽጢ በሲሉ ዝመጽእ ለውጢ፤ ካብ ጉድኣቱ ረብሑኡ ይዓዝዝ፤ ልሙጽ ፖለቲካዊ ምስግጋርን ዘላቒ ሰላምን የውሕስ። ካብዚ ሓቂ’ዚ ብምብጋስ እምበኣር፤ ብዙሕ ካብ ደላዪ ፍትሒ፤ ፖለቲካዊ ለውጢ ሃገርና ካብ ውሽጢ ጥራይ ክመጽእ ይጽበ። ዋላ’ኳ ካብ ሰናይ ድልየት ዝተበገሰ እንተኾነ፤ እቲ ኣብ ላዕሊ ተዘርዚሩ ዘሎ ህሉው ኩነታት ህዝብን ሰራዊትን ኤርትራ ብግቡእ ዝተገንዘበ ኣይመስልን።</p>



<p><strong><u>2) </u></strong><strong><u>ህግደፍን </u></strong><strong><u>ደገፍቱን፤</u></strong> ስርዓት ህግደፍ ንኣብ ውሽጢ ሃገር ዘሎ ህዝቢ ምንቕ ከምዘይብል ብክሳዱ ረጊጹ ሒዙዎ ከምዘሎ ስለዝፈልጥ፤ ብቓልዕን ብስዉርን “ለውጢ ካብ ውሽጢ ጥራይ ክመጽእ ኣለዎ ወይ ውን ኣብ ውሽጢ ህግደፍ ኮንካ ንለውጢ ተቓለስ” ኢሉ’ዩ ዝጉስጉስ። ደምበ ተቓውሞ ምስ ጎረባብቲ ሃገራት ዝኾነ ርክባት ክገብር እንከሎ፤ ህግደፍ ንደምበ ፍትሒ ብኽድዓት ሃገርን ህዝብን ይኸሶምን የጸልሞምን። እዚ ሜላ’ዚ ተጠቒሙ እምበኣር ንደምበ ፍትሒ ካብ ህዝቢ ይንጽሎን ዓዲ ውዕል ይገብሮን። ኣብ ጎዶቦ ኮንካ ዝግበር ቃልሲ ነቲ ስርዓት ከስዕቦ ዝኽእል ሓደጋ ብግቡእ ስለዝርዳእ፤ ሓርበኛ ኣቶ መስፍን ሓጎስ ኣብ ትግራይ በጺሑ ምስተባህለ፤ ህግደፍን ደገፍቱን ከጉርዑ ተራእዮም። ብሓጺሩ፤ ህግደፍ ንመከላኸሊ ስልጣኑ’ዩ ዝጥቀመላ።</p>



<p><strong><u>3) ምትእኽኻብ ተቓወምቲ መሰል፤</u></strong> ገለ ባእታ ናይ’ዚ ጉጅለ’ዚ፤ ልዕሊ ሃገርን ህዝብን ስልጣኑ ዘቐድም እዩ። ንሱ ዘይቆጻጸሮን ንሱ ኣብ ስልጣን ዘይመጻሉን ለውጢ ክርኢ ኣይደልን። ህጹጽነት ኩነታት ሃገርናን፤ ኤርትራ ከም ሃገር ኣብ ኣፍ-ኣርክቡ ዝዓይነቱ ህላወ ምህላዋን ዝዓጅቦ ኣይመስልን። ኣንጻር ህግደፍ ክቃለስ ኣይረአን።ኩሉ ቃልሱ ጋድማዊ ኮይኑ ኣንጻር ደላይ ፍትሒ ዘቕነዐ እዩ። ብፍላጥን ብዘይፍላጥን ቀዳማይ ዕርዲ ህግደፍ ኣብ ወጻኢ ኮይኑ ዘገልግል ዘሎ፤ ኩሳይ ደምበ ፍትሒ ተባሂሉ ክግለጽ ይከኣል።ተኸላኻሊ ልኣላውነት ሃገር ተመሲሉ፤ነዛ “ለውጢ ካብ ውሽጢ ሃገር ጥራይ” ትብል ሓረግ ንመሕለኺ ቃልሲ ይጥቀመላ’ሎ።</p>



<p><strong><u>4) ቂምን ስግኣትን ማእከል ዝገበረ ምትእኽኻብ፤</u></strong> እቲ ኣብ ልዕሊ ወያነ ዝጸንሐ ታሪኻዊ ቂምታን ስግኣትን መሰረት ዘለዎ’ኳ እንተኾነ፤ ልዕሊ ዝግበኦ ተመጢጡ ክረአ ግን ንሃገርን ህዝብን ዘርብሕ ኣይመስለንን። ኣብዚ ምትእኽኻባት’ዚ፤ ካብ ፍቅሪ ህዝቢ ኤርትራ፤ ዝያዳ ጽልኢ ወያነን ተጋሩን ጎሊሑ ይረአ።ካብ መስመሩ ኣንደልሂጹ፤ እቲ ንምጥፋእ ህግደፍ ዝነበረ ቃልሱ ናብ ምጥፋእ ወያነ ዘቢሉ።ብዛዕባ ንወያነ ከጥፍእ ክብል ንባዕሉ ኣብ ዘይመሬቱ ዝጠፍእ ዘሎ መንእሰይ ኤርትራ ግን ብዙሕ ሻቖሎት ዘለዎ ኣይመስልን።ኣብ ቁጽሪ 3 ዘሎ ጉጅለ’ውን ንስምዒታት እዚ ምትእኽኻብ ክምዝምዞ ይረአ። እዚ ምትእኽኻባት’ዚ፤ ነቲ ዝባሃል ዘሎ ስግኣት ንምውጋድ ሃናጺ ዝኾነ ስጉምቲ ኣይወሰደን። ብኣንጻሩ፤ ናብዚ በጺሕናዮ ዘለና ዓዘቕቲ ዘእተወና ብቐንዱ ስርዓት ህግደፍ ምዃኑ ዘንጊዑ፤ ንህግደፍ ከም መድሕን ሃገርን ሓላው ልኣላውነትን ቆጺሩ ኣብ ጎድኒ ህግደፍ ክጽጋዕ ይረአ።ብመሰረቱ ህግደፍ መጥፍኢ እምበር መድሕን ሃገር ኮይኑ ኣይፈልጥን።ካብ ኣፍ ውሑዳት ደቂ ትግራይ ዝወጽእ ንክልቲኡ ህዝቢ ዘየርብሕ ትርፊ ዘረባታት ከምዘሎ ኣይዘንጋዕኩን።እንተኾነ ግን፤ ህዝቢ ኤርትራ ብህግደፍ ክልካዕ የብሉን ካብ በልና፤ ህዝቢ ትግራይ’ውን በቶም ውሑዳት ጽልኢ ዝዘርኡን ዘይናቶም ዝደልዩን ውድባትን ውልቀሰባትን ክዕየር ኣይግባእን። ነቶም ስግኣትን ጸረ ሰላም ክልቲኡ ህዝብታትን ዝኾኑ ባእታታት፤ ካብ ምስ ህግደፍ ወጊንካ ትቃለሶም፤ ምስቶም ዝበዝሑ ሰላም ክልቲኡ ህዝብታትን ሰናይ ጉርብትናን ዝምነዩ ተጋሩ ኮንካ ምቅላሶም ዝያዳ መድመዐ ዝብል ርእይቶ ኣሎኒ።</p>



<p>ብመሰረቱኸ ካብ መኣስ’ዩ ምስ ንቓልስኻ ክሕግዙን ዓወትካ ከቃላጥፉን ዝኽእሉ፤ ከም’ኡውን ናይ ሓባር ረብሓ ዘለዎም ሓይልታት ርክባት ምግባር ሓራም ዝኾነ? ሰውራ ኤርትራኮ ምስ ክረብሓሎም ዝኽእል ኣብ ቀረባን ርሑቕን ዝነበሩ ሓይልታትን መንግስታትን ዝምድና ብምፍጣር፤ፖለቲካውን ዲፕሎማስያውን ሓገዛት፤ እንኮላይ ዕጥቅን ስንቅን እንዳደለበን’ዩ ቃልሱ ጀሚሩን ናጽነት ኣምጺኡን። ካብ ካለኦት ሃገራት ይኹኑ ሰውራታት ደገፍ ስለዝረኸበ ግን፤ መንነትን ዋንነትን ቃልሲ ህዝቢ ኤርትራ፤ ኤርትራውነቱን ብኤርትራውነቱን ኣየጉደሎን<strong>።እቲ ቀንዲ ዘገድስ፤ ረብሓ ሃገርካን ህዝብኻን ኣብ ቅድሚት ሰሪዕካ ምቅላስ’ዩ</strong>። ምስ ፈተውቲ ይኹኑ ጸላእቲ ሓይልታት ኮፍ ስለዝበለ፤ ወይ’ውን ኣብ ቦታ ናይስግኣት ሓይልታት ስለዝረገጸ፤ ዕጥቁ ከይፈትሕን ናይ ቃልሲ ዕላማኡ ከይቅይርን ዝፈርሕ ተቃላሳይ እንተኾይኑ፤ ከቶ ብቐደሙ ሰንኮፍ ዕጥቅን ዘይንጹርን ዘይጽኑዕን ዕላማ ዝነበሮ ተቃላሳይ ጥራይ እዩ ክኸውን ዝኽእል። ጽኑዕ ዕላማን ርእሰ-ተኣማንነትን ዘለዎ ተቓላሳይ፤ ኣብ ዝኣተወ ይእቶ ብዘየገድስ ምስ ዕላማኡን ዕጥቁን’ዩ መሰስ ኢሉ ዝወጽእ።</p>



<p>ጉዳይ ስግኣት ካብ ኣልዓልና፤ ንእግረ-መገደይ ንውሑዳት ውድባትን ማሕበራዊ መድያታት ትግራይን ከምኡውን ቁንጣሮ “ኤሊት” ደቂ ትግራይን ሓጻር መልእኽቲ ከሕልፍ። ስርዓት ህግደፍ ጸላኢ ህዝቢ ኤርትራን ጸላኢ ህዝቢ ትግራይን’ዩ። ኣብ መሬት ትግራይ ኣትዩ ዘውረዶ ግፍዒ ከኣ፤ ካብ መጀመርትኡ ኮንኒንናዮን ንቃለሶን ኣለና።ህግደፍን ህዝቢ ኤርትራን ዝተፈላለዩ ባእታታት’ዮም፤ ሕራነ ደቂ ትግራይ ከኣ ናብ’ቲ ጸላኢ ኩሉና ዝኾነ ህግደፍ ጥራይ ከቕንዕ ይግባእ። ብውሑዳት ኤርትራውያንን ደቂ ትግራይን ስነ-ጥበበኛታት፤ከምኡ’ውን ብውልቀ ዜጋታትን ወነንቲ ማሕበራዊ መድያታትን ዝግበር ዘሎ፤ ኣብ መንጎ ክልቲኡ ህዝብታት ጽልኢ ዘሳውርን ህዝቢ ዘነውርን ጎስጓሳት ብኹሉ ደላዪ ሰላም ብትሪ ክኹነን ይግባእ። ብተመሳሳሊ፤ <strong><u>ዘይመሬቱን ዘይባሕሩን ዝብህግን፤ ብሓይሊ ክውንን ዝህቅን ወዲ ትግራይ፤ ጸላኢ ህዝቢ ኤርትራ ጥራይ ዘይኮነስ እንኮላይ ጸላኢ ህዝቢ ትግራይ እዩ።</u></strong> ምኽንያቱ፤ ዘይናትካ ምድላይ ኲናት እምበር ሰላም ኣይዕድምን።ኲናት ከኣ ሓንሳብ ዘይኮነስ ብዙሕ ግዜ ፈቲንናዮስ፤ ኣበስኡ ማለት ኣበሳ ኲናት ዘስተማቐርና ህዝቢ ኢና።እዚ ልኣላውነት ኤርትራ ዘቆናጽብ ኣተሓሳስባ’ዚ፤ ዕድመ’ቲ ጸላኢ ክልቲኡ ህዝብታት ዝኾነ ስርዓት ህግደፍ የናውሕ እምበር፤ ረብሓ ህዝቢ ኤርትራን ትግራይን ኣየውሕስን። ከምዚ ዓይነት ዘይቅዱስ ምልክታት ስለዝረኣና ግን፤ ምስ ውጹዕ ህዝቢ ትግራይ እንገብሮ ምድንጋጽን ምትሕግጋዝን ክቦኩር ኣይግቦኦን፤ እኳ’ደኣ ክተባባዕን ክሕይልን ይግባእ። ምኽንያቱ፤ እዚ ሰናይ ተግባር’ዚ፤ ናይ ሎሚ ወፍሪ ንናይ ጽባሕ ዞባዊ ሰላምን ርግኣትን፤ ሰናይ ጉርብትናን ናይ ሓባር ረብሓን መሰረት ስለዝኾነ። እቲ እንገብሮ ምድግጋፍ ግን፤ ኣውራጃ እገለ ፈተውትና ኣውራጃ እገለ ጸላእትና፤ ወይውን ሃይማኖት እገለ ፈተውትና ሃይማኖት እገለ ከኣ ጸላእትና ዝዓይነቱ ጌጋ መልእኽቲ ከይነሕልፍ፤ ወይውን መንእሰይ ትግራይ ብጌጋ ከይርደኦ ምጥንቓቕ የድሊ።<strong>ህዝቢ</strong> <strong>ትግራይ’ውን ከይግራህ፤ ንህዝቢ ኤርትራ ብከበሳን ክርስትያንን ጥራይ ከይልክዖ ጥንቃቐ የድሊ።</strong> እቲ እንገብሮ ምድግጋፍ፤ብመን ይገበር ብዘየገድስ፤ ኣብ መትከላዊ ሕውነትን ሰናይ ጉርብትን ዝተመስረተ ደኣምበር፤ ብዋጋ ልኣላውነት ኤርትራ ወይውን ብዋጋ ካለኦት ብሄራትን ኣውራጃታትን ወይከኣ ሃይማኖትን ኤርትራ ከምዘይኮነ ብንጹር ክስመረሉ ይግባእ። ካብዚ ወጻኢ ካልእ ኣተሓሳስባ ምስሳይ ግን፤ ንክልቲኡ ህዝቢ ዘናቑት እምበር ረብሓ የብሉን። ብኣንጻሩ፤ ክልቲኡ ህዝብታት ሰላም’ዩ ምርጭኡ። ኣዴታት ኤርትራን ትግራይን፤ ደቀን ክሓቑፋን ከመርዕዋን፤ ደቂ-ደቀን ክርእያን’ዩ ባህገን።ካብ መራሕቲ ተስፋ ሲኢነን፤ <strong>“ኣነ ዝደልየን ክልተ እየን: ደቀይ ኣብ ኢደይ ሰላም ኣብ ዓደይ”</strong> እንዳበላ ብዓውታ ምህልላአን ናብ ኣምላኸን የዕርጋ ኣለዋ።እዚ፤ ንሰላም ዘለወን ሃንቍታ ብንጹር ዝእምት ረዚን መልእኽቲ እዩ።ኣብ ዶባት ዘለዉ ሓረስቶት ክልቲኡ ህዝብታት፤ ግራውቶም ምሩጽ ዘርኢ ክዘርኡን ከልምዑን እምበር፤ ናብ ክንዮ (ኪኖ) ዶብ ዘሎ ዓጽመ-ስጋኦም ከይሰግሩ/ከይሪኡ ዝኽልክል ነታጒ (ፈንጂ) ክዝረኦ ምርጨኦም ኣይኮነን። ሰላም እንተሎ፤ ጸጋታቱ ተመላሊኡ ዝነብር ህዝቢ እዩ። ንኹሉ ዝኸውን እኹሉን ትሩፉን ጸጋታት ከኣ ኣለዎ። ካብ ኲናት ዝረብሕ ግን ከቶ የልቦን። <strong><u>እዚ ንኡስ ወለዶ፤ ንጹር ዶብን ሰላምን ከነውርሶ ይግባእ</u>።</strong> ንጹር ዶብ ዘድሊየሉ ቀንዲ ምኽንያት፤ ህዝቢ ንምርሕሓቕ ዝዓለመ ዘይኮነስ፤ ዳሕራይ መዓልቲ ብዶብ ኣሳቢቦም ኲናት ዝውልዑ መራሕቲ ናብ ስልጣን ከይመጽዎ እዩ። ሰላም ንፍቕሪ ስለትወልድ፤ዝተፋቐሩ ኣሕዋት ከኣ ጸጋታቶም ተማቒሎም ከመይ’ሎም ከምዝነብሩ ንኹሉ ርዱእ ይመስለኒ።</p>



<p>ሕጂ’ውን ካብ ቀንዲ ዛዕባይ ቁሩብ ከልግስ ኣፍቅዱለይ። ዝሓለፈ 31 ዓመታት፤ መሰረት ዘይብሉ ሓበሬታ ብዛዕባ ኤርትራን ቀይሕ ባሕርን ንመንእሰያት ኣምሓራ ክንገሮም ጸኒሑ። ንመንእሰያት ኣምሓራ፤ ኤርትራ ብደምን ኣዕጽምትን ደቃ ዝመጸት ሃገር ዘይኮነትሲ፤ ወያነ ብቐንዱ ከኣ ነፍሲሄር ኣቶ መለስ ዜናዊ ካብ ዓባይ ኢትዮጵያ ቆሪጹ ከምዘልገሳን፤ ንኢትዮጵያ ብፍላጥ ወደብ-ኣልቦ ከምዝገበራን’ዩ ዝርደኦም። እዚ ሓደገኛን ጌጋን ርድኢት ሒዞም ስለዝዓበዩ ከኣ፤ ካርታታት ኤርትራን ኢትዮጵያን ክሓዋውሱን፤ ልኣላውነት ኤርትራ ደፊሮም ኣብ ፖለቲካዊ ፕሮግራሞምን ጎስጓሶምን ከካትትዎ ይረኣዩ።ነዚ ኣብ መብዛሕቶም ኣምሓሩ ዝረአ ናይ ቀዪሕ ባሕሪ ጥሙሕ ብምምዝማዝ፤ ሰበ ስልጣን ኢትዮጵያ፤ ንመንእሰይ ኣምሓራ ንስለ ቀዪሕ ባሕሪ ኢሉ ክመውት ከምዘለዎ ጎስጒሶሞን ይጉስጉሱዎን ኣለዉ። ስለዝኾነ ከኣ ምስ ሓይልታት ኣምሓራ ዝግበር ምሕዝነት፤ ኩሉ ግዜ ብዓይኒ ስግኣትን ጥርጣረን ይጥመት። ህዝቢ ትግራይ ግን፤ ንስለ ኤርትራ ዝተኸፍለ ዋጋ ብቐረባ ዝፈልጥን ዘበርከተን እዩ። እንተኾነ ግን ኣብዚ ቀረባ እዋን፤ ውሑዳት ሙሁራት ትግራይ ነበረያ-ነበረ ዝዓይነቱ ታሪኽ ቀዪሕ ባሕሪ ከምህሩ ይፍትኑ ኣለዉ።ቅድም ኢሎም’ውን ቁንጣሮ ኣባላት ህወሓት ነበር፤ ብኣንጻር ናይ ቅድም መርገጺኦም ነዚ ኣርእስቲ’ዚ ከምዝተንከፉዎ ኣይረሳዕኩን።ህዝቢ ትግራይ፤ ብፍላይ ከኣ መንእሰይ ትግራይ፤ እዚ ምስ ሓው መንእሰይ ኤርትራ ዘተፋንን መሰረት-ኣልቦ መርዛም ትረኻ ክምገብ ኣይግበኦን። <strong><u>እቶም ደለይቲ ሰላምን ፍቕርን ሰናይ ጉርብትናን ዝኾንኩም ደቂ ትግራይ’ውን፤ ንሰላም ናይ ክልቲኡ ህዝብታት ዝዘርግ ሓሳባትን ወስታታትን ብትሪ ክትቃወምዎ ይግባእ።</u></strong> ቀዪሕ ባሕሪ ክንዮ ህዝብታት ኤርትራን ትግራይን ከርብሕ ዝኽእል ጸጋታት ኣለዎ። እዚ ጸጋታት’ዚ ግን ሰላም ዝሰፈኖ ዞባ ምስ ዝህሉ ጥራይ እዩ ናብ ረብሓ’ዞም ህዝብታት ክውዕል ዝኽእል። <strong>ስለዚ፤ መንእሰይ ትግራይ ይኹን መንእሰይ ኤርትራ፤ ብቐንዱ’ውን ኣብ ኩሉ ዶባት ኤርትራ ዘለዉ ህዝቢ፤ ድልድል ሰላምን ፍቕርን ህዝብታትን ሃገራትን ኮይኖም ከምዘገልግሉ ጌርካ ክኹስኮሱ ይግባእ።</strong> ብድሕሪ ምልጋስ እቲ ጸረ ሰላምን ምዕባለን ዝኾነ ስርዓት ህግደፍ፤ ህዝቢ ኤርትራን ትግራይን፤ ከምኡ’ውን ምስ ካለኦት ጎረባብቲ ህዝብታት፤ ተደጋጊፉን ተመላሊኡን ዘይነብረሉ ምኽንያት ኣዪረኣየንን።</p>



<p><strong>መደምደምታ</strong></p>



<p>እዚ ጽሑፍ’ዚ ዓቕሚ’ቲ ትማል-ትማሊ ጀግንነቱ ዘረጋገጸ፤ሃገር ዘምጸአን ዘውሓሰን ህዝቢ ንምቁንጻብ ጌርካ ክትርጎም ኣይግባእን።ተስፋ ንሙቕራጽ’ውን ኣይኮነን። ብኣንጻሩ፤ እቲ ህዝብን ሰራዊትን ብዘይትሓዝ ተታሒዙ ከምዘሎ ንምእማትን ጸገሙ ኣለሊኻ መፍትሒ ንምንዳይን፤ ከምኡ’ውን ኣብ ውሽጢ ሃገር ዘሎ ህዝቢ ካብ ኣብ ደገ ዘሎ ደምበ ተቓውሞ ክጽበ፤ ኣብ ደገ ዘለና ከኣ ካብ ውሽጢ ክንጽበ ክንብል ሃገር ኣብ መንጎ ኣጉል ትጽቢታት ከይትጠፍኣና ስለዘስግእ እዩ። ለውጢ ካብ ውሽጢ ሃገር ብፍጹም ክመጽእ ኣይክእልን’ዩ ኢለ መደምደምታ ክህብ ግን ኣይደፍርን። ጅግና ስዉእ ወዲ ዓሊ፤ ኣካል ናይቲ ተጠቒሱ ዘሎ ሰራዊት’ዩ ኔሩ። ንፍትሕን ሓቅን ብትብዓት ደው ዝበሉ ነፍስሄራት ኣቦታት ኣቡነ ኣንጦንዮስን ሓጂ ሙሳን፤ ቡቕሊ ሕብረተሰብ ኤርትራ እዮም። ካለኦት ብዙሓት ኣብነታት ክጥቐሱ ይከኣል’ዩ። እንተኾነ ግን፤ብመንጽር እቲ ስርዓት ዝውንኖ ብልጫ ናይ ስለያን መራኸቢ ቴክኖሎጂን፤ ብመንጽር እቶም ኣቐዲሞም ዝተዘርዘሩ ብድሆታትን ድኻማትን እንተጠሚትናዮ፤ ካብ ውሽጢ ሃገር ፖለቲካዊ ለውጢ ናይ ምምጻእ ተኽእሎ ኣዚዩ ድሩት ኮይኑ ይስማዓኒ። ፈተነ ኣይግበርን ማለት ግን ኣይኮነን፤ ዛዕባይ ብዛዕባ ዕውትን ዘላቒ ለውጢ ከምጽእ ዝኽእል ፈተነን እዩ።<strong><u>ስለዚ፤ እቲ ክግበር ንጽበዮ ፈተነታት ክዕወት እንተኮይኑ፤ናይ</u></strong><strong><u> </u></strong><strong><u>ውሽጥን </u></strong><strong><u>ናይ </u></strong><strong><u>ደገን </u></strong><strong><u>ተመላሊኡ </u></strong><strong><u>ክሰርሕ ይግባእ።</u></strong> ኣብ ኤውሮፓን ኤመሪካን ኮንካ ንውሽጢ ሃገር ክዋሃብ ዝኽእል ሙቐት ኣዚዩ ውሱን እዩ። እቶም ኣብ ሩሑቕ ዘለና፤ ሓደ ሃገራዊ ጽላል ከነቕውም እንተበቒዕና፤ ነቲ ናይ ውሽጢ ምንቅስቓስ ተስፋን ደፋኢ ሓይልን ክፈጥረሉ ይኽእል’ዩ። <strong><u>ብቐንዱ </u></strong><strong><u>ግን፤</u></strong> <strong><u>ህላወ </u></strong><strong><u>ውሑድን </u></strong><strong><u>ቁርጥውን </u></strong><strong><u>ምንቅስቓስ </u></strong><strong><u>ኣብ </u></strong><strong><u>ጎደቦታት </u></strong><strong><u>ኤርትራ </u></strong><strong><u>ወሳኒ </u></strong><strong><u>እዩ።</u></strong> ነቲ ኣብ ውሽጢ ሃገር ኮይኑ ናይ ለውጢ ምንቅስቓስ ክገብር እንጽበዮ ውሑድ ድጉል ሓይሊ፤ ካብ ቀረባ ርሕቀት ኮንካ ከተጎሃህሮን፤ ብሑጓ ቅልቅል ኢልካ ሕሹኽ ክትብሎን ይምረጽን የድምዕን። ብሓፈሻ ኣብ ጎረባብቲ ሃገራት ኮንካ ዝግበር ቃልሲ፤ ብዙሕ ዓው ኢልካ ዝዝረቦን ዘይዝረቦን ረብሓታት ከምዘለዎ ርዱእ ኮይኑ ይስማዓኒ። ሓደ ካብኡ፤ ኣብ ደገ ዝግበር ህዝባዊ ምንቅስቓስ ናብ ውሽጢ ሃገር ከምዝልሑኽ ይገብር። ከስምረሉ ዝደሊ ግን፤ወሳኒ ተራ ናይ ኣብ ጎዶቦታት ኤርትራ ኮንካ ዝግበር ምንቅስቃስ ንምጉላሕን፤ ኣተኩሮና ዝያዳ ኣብኡ ክኸውን ከምዘለዎ ንምእማትን ደኣ’እምበር፤ ምንቅስቃሳት ኣይነበሩን ወይከኣ የለውን ንምባል ከምዘይኮንኩ ክትርዱለይ ብትሕትና ይሓትት።</p>



<p>ብተወሳኺ፤ ቀንዲ ዛዕባይ እኳ እንተዘይኮነ፤ ብዛዕባ ስግኣት ቀዪሕ ባሕሪ ወስ ከብል። ጥሙሕ ቀዪሕ ባሕሪ ነምሓሩ ሕዱር ሕማም እዩ። እዚ ሕማም’ዚ ግን ኣብዚ እዋን ናብ ውሑዳት ተጋሩ ክልሕም ይረአ ኣሎ። እዚ ንዞባዊ ሰላም ኣብ ሓደጋ ዘእቱ ጥሙሕ’ዚ፤ ግጉይ ፖለቲካዊ ቅመራ ዘበገሶ’ኳ እንተኾነ፤ እቲ ስርዓትን ደገፍቱን ምስቶም ልኣላውነት ኤርትራ ዘይኣምኑ ከዳኽሩ ይዕዘብዎም ስለዘለዉ ክኾኑ ይኽእሉ። ንህልው ኣቃውማን ድኽመትን ደምበ ተቓውሞን’ውን ከምዝድንድኑዎ ኣይሰሓትን። እቲ ምኽንያት ብዘየገድስ፤ እዚ ሕማም ደሓር ዝኾነ ኣተሓሳስባ’ዚ ክግታእ ኣለዎ። ነዚ ጥሙሕ’ዚ ንምምካት ተባሂሉኣብ ሑቕፎ ወይ ዕርዲ ህግደፍ ምእታው ግን ንባዕሉ ነብሰ ቕትለት’ዩ። መራሒ ህግደፍ ቀንዲ ጸላኢ ህዝቢ ኤርትራ ምዃኑ ከነስምረሉ ይግባእ። ሕጂ ጉዳይ ኢትዮጵያ ምስላጥ ምስ ኣበዮ ኣብ ልኣላውነትን ሃገራውነትን ኤርትራ እንተተዓቖበ፤ ምስ ረሃዎን ዕድል ምስ ረኸበን “ንኤርትራ ኣብ ዘይንረኽባ ክሰቕላ” ከምዝደሊ ዝሓለፈ ባህርያቱን ንጥፈታቱን መምሃሪ ክኾነና ይግባእ።እቲ ዕድል’ቲ ክዋሃቦ ከኣ ኣይግባእን። ስለዚ እምበር፤ ነዚ ናይ ጽባሕ ሓደጋ ዝኾነ ኣተሓሳስባ፤ ምስቶም ናይ ብሓቂ&nbsp; ሰላምን ሰናይ ጉርብትናን ዝደልዩ ሓይልታት ኮንካ ምምካቱ ዝያዳ መድመዐ ዝብል እምንቶ ኣለኒ።</p>



<p><strong>መተሓሳሰብን </strong><strong>መትከላዊ </strong><strong>መርገጺ </strong><strong>ጸሓፍን</strong></p>



<p>1) እዚ ጽሑፍ ውልቃዊ ትዕዝብትን ገምጋምን ጸሓፊ እዩ።ንዝኾነ ትካል ኣይውክልን። ብግዜን ቦታን ሪሒቕካ ዝግበር ገምጋም ስለዝኾነ፤ ሃጓፋት ክህልዎ ባህርያዊ እዩ። ስለዚ፤ ነቲ ሃጓፋት መሊእኩም ብዝያዳ ከተሃብትሙዎ ብትሕትና እላቦ።</p>



<p>2) እዚ ጽሑፍ ንኣተሓሳስባን ንጥፈታትን እምበር፤ ነቶም ጉጅለታት ይኹን ምትእኽኻባት ከም እኩባት ሰባት ንምንቃፍ ከምዘይኮነ ክትርድኡለይ ይምሕጸን።</p>



<p>3) ጸሓፊ፤ ሓደን ቀዳማይን ጸላኢ ኤርትራን ኤርትራውነትን ቁንጮ-ቁንጮ ስርዓት ህግደፍ ምዃኑ ብንጹር የቐምጥ።ጸላእቲ ህዝብን ሃገርን ከብዝሕ ኣይመርጽን።</p>



<p>4) ኣበሳ ኲናት ስለዝርዳእ፤ኲናት ብትሪ ይነጽግ፤ ኣንጻር ስነሞጎት ኲናት ከኣ ደው ይብል።</p>



<p>5) ብሸነኽ ኤርትራ ይኹን ብወገን ትግራይ፤ ኣብ መንጎ ክልቲኡ ህዝብታት መንደቕ ጽልኢ ዝሃንጽን ህዝቢ ዘነውርን ጎስጓሳት ይጽየኖን ብትሪ ይኹኑኖን።</p>



<p>6) ሕዝቢ ኤርትራ፤ ምስ ኩሎም ኣህዛብ ጎረባብቲ ሃገራት ብፍቕርን ሰናይ ጉርብትናን ክነብር ዝብህግ ህዝቢ እዩ። ብተመሳሳሊ፤ ህዝብታት ጎረባብቲ ሃገራት፤ እንኮላይ ህዝቢ ትግራይ፤ ፈታዊ እምበር ጸላኢ ህዝቢ ኤርትራ ከምዘይኮነ ብመትከል እኣምን። ናይ ፖለቲካውያን ሓይልታት ግን ካልእ ጉዳይ እዩ።</p>



<p>ወደሓንኩም!!</p>



<p>ዮውሃንስ ሃይለ &nbsp;</p>



<p>ኦታዋ ፤ ካናዳ</p>



<p>13 ሰነ 2022</p>
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://asenatv.com/%e1%88%93%e1%8c%ba%e1%88%ad-%e1%89%b5%e1%8b%95%e1%8b%9d%e1%89%a5%e1%89%b2-%e1%89%a5%e1%8b%9b%e1%8b%95%e1%89%a3-%e1%89%b5%e1%8c%8d%e1%88%ab%e1%8b%ad%e1%8a%95-%e1%89%b0%e1%8c%8b%e1%88%a9%e1%8a%95/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">ሓጺር ትዕዝብቲ ብዛዕባ ትግራይን ተጋሩን &#8211; ኣማኑኤል ሳህለ</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id='wpd-post-rating' class='wpd-not-rated'>
            <div class='wpd-rating-wrap'>
            <div class='wpd-rating-left'></div>
            <div class='wpd-rating-data'>
                <div class='wpd-rating-value'>
                    <span class='wpdrv'>0</span>
                    <span class='wpdrc'>0</span>
                    <span class='wpdrt'>votes</span></div>
                <div class='wpd-rating-title'>Article Rating</div>
                <div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
            <div class='wpd-rating-right'></div></div></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://asenatv.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="4d3e0b99d8" /><input type="hidden" name="_wp_http_referer" value="/%E1%8D%96%E1%88%88%E1%89%B2%E1%8A%AB%E1%8B%8A-%E1%88%88%E1%8B%8D%E1%8C%A2-%E1%8A%AB%E1%89%A5-%E1%8B%8D%E1%88%BD%E1%8C%A2-%E1%8A%A4%E1%88%AD%E1%89%B5%E1%88%AB%E1%8D%A4-%E1%89%B0%E1%8A%BD%E1%8A%A5/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="1">
                        <span class='wpdtc' title='1'>1</span> Comment                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                        <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">Oldest</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">Newest</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">Most Voted</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-3392_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div id="comment-3392" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-avatar ">
    <img alt='rezen' src='https://secure.gravatar.com/avatar/cfe955e81568a2e9967355cc0452079e?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cfe955e81568a2e9967355cc0452079e?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    <div class="wpd-user-info">
    <div class="wpd-uinfo-top">
    <div class="wpd-comment-author ">
    rezen
</div>
    
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fasenatv.com%2F%25e1%258d%2596%25e1%2588%2588%25e1%2589%25b2%25e1%258a%25ab%25e1%258b%258a-%25e1%2588%2588%25e1%258b%258d%25e1%258c%25a2-%25e1%258a%25ab%25e1%2589%25a5-%25e1%258b%258d%25e1%2588%25bd%25e1%258c%25a2-%25e1%258a%25a4%25e1%2588%25ad%25e1%2589%25b5%25e1%2588%25ab%25e1%258d%25a4-%25e1%2589%25b0%25e1%258a%25bd%25e1%258a%25a5%2F%23comment-3392' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://asenatv.com/%e1%8d%96%e1%88%88%e1%89%b2%e1%8a%ab%e1%8b%8a-%e1%88%88%e1%8b%8d%e1%8c%a2-%e1%8a%ab%e1%89%a5-%e1%8b%8d%e1%88%bd%e1%8c%a2-%e1%8a%a4%e1%88%ad%e1%89%b5%e1%88%ab%e1%8d%a4-%e1%89%b0%e1%8a%bd%e1%8a%a5/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://asenatv.com/%e1%8d%96%e1%88%88%e1%89%b2%e1%8a%ab%e1%8b%8a-%e1%88%88%e1%8b%8d%e1%8c%a2-%e1%8a%ab%e1%89%a5-%e1%8b%8d%e1%88%bd%e1%8c%a2-%e1%8a%a4%e1%88%ad%e1%89%b5%e1%88%ab%e1%8d%a4-%e1%89%b0%e1%8a%bd%e1%8a%a5/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
</div>
    <div class="wpd-uinfo-bottom">
    
    
    <div class="wpd-comment-date" title="2nd August 2022 7:18 pm">
    <i class='far fa-clock' aria-hidden='true'></i>
    11 hours ago
</div>
</div>
</div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://asenatv.com/%e1%8d%96%e1%88%88%e1%89%b2%e1%8a%ab%e1%8b%8a-%e1%88%88%e1%8b%8d%e1%8c%a2-%e1%8a%ab%e1%89%a5-%e1%8b%8d%e1%88%bd%e1%8c%a2-%e1%8a%a4%e1%88%ad%e1%89%b5%e1%88%ab%e1%8d%a4-%e1%89%b0%e1%8a%bd%e1%8a%a5/#comment-3392'></i></span>
</div>
</div>
    <div class="wpd-comment-text">
    <p>ጽቡቕ ትምኒት<br />
ኣብ ግብሪ እንተ በጺሑ ከዓ&nbsp;ታኣምር&nbsp;<br />
ክንደይ ዓምት ሓለፈ<span>፣ </span>ኤርትርያ ካብ ትፍጠር፣ ሓርነት ዝባሃል ካብዘይተዓወተት?<br />
ንሕና ኤርትራውያን: ኣብ ዘለና ኣሊና: ኣብዛ ዙርያ ዓለም&nbsp;ነዛ&nbsp;ሕቶ&nbsp;መልሲ ክንህባ ኣለና&nbsp;<br />
ፈተና ጸላእና፣ እታ ሓቃ ክንቅበላ ኣለና&nbsp;<br />
ካይንኸውን ሸንኮለል  ምንያ&nbsp;<br />
ብዝኾነ ይኹን&nbsp;እታ ሓቂ&nbsp;ኣይትመውትንያ&nbsp;::</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Reply</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-3392_0'></div></div>                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_tab_post" id="jnews_tab_post-4"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Trending</li>
                <li data-tab-content="jeg_tabpost_2">Comments</li>
                <li data-tab-content="jeg_tabpost_3">Latest</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://asenatv.com/%e1%88%9d%e1%88%8d%e1%8a%ab%e1%8b%8a-%e1%88%b5%e1%88%ad%e1%8b%93%e1%89%b5-%e1%8a%a2%e1%88%b3%e1%8b%ad%e1%8b%ab%e1%88%b5-%e1%88%88%e1%8b%ad%e1%89%b2-%e1%89%a5%e1%8a%90%e1%8d%88%e1%88%ad%e1%89%b2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ስርዓት ኢሳይያስ ብነፈርቲ ኣምሓራን ኦሮሞን ኣብ መዓርፎ ነፈርቲ ኣስመራ ብምርጋፍ ናብ ገርገራ ገጹ የግዕዞም" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://asenatv.com/wp-content/uploads/2020/06/ethiopiantroops-120x86.jpg" data-srcset="https://asenatv.com/wp-content/uploads/2020/06/ethiopiantroops-120x86.jpg 120w, https://asenatv.com/wp-content/uploads/2020/06/ethiopiantroops-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://asenatv.com/%e1%88%9d%e1%88%8d%e1%8a%ab%e1%8b%8a-%e1%88%b5%e1%88%ad%e1%8b%93%e1%89%b5-%e1%8a%a2%e1%88%b3%e1%8b%ad%e1%8b%ab%e1%88%b5-%e1%88%88%e1%8b%ad%e1%89%b2-%e1%89%a5%e1%8a%90%e1%8d%88%e1%88%ad%e1%89%b2/">ስርዓት ኢሳይያስ ብነፈርቲ ኣምሓራን ኦሮሞን ኣብ መዓርፎ ነፈርቲ ኣስመራ ብምርጋፍ ናብ ገርገራ ገጹ የግዕዞም</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22nd June 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://asenatv.com/atv-%e1%8a%a5%e1%8b%8b%e1%8a%93%e1%8b%8a-%e1%8b%9c%e1%8a%93%e1%8d%a1-%e1%8a%a3%e1%89%a5-%e1%8a%a3%e1%8a%bc%e1%89%a3-%e1%89%a3%e1%88%a8%e1%8a%95%e1%89%b1-%e1%88%93%e1%8b%b0-%e1%8a%a3%e1%89%a6/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ATV: ኣብ ኣኼባ ባረንቱ: ሓደ ኣቦ፡ ` ናይ ደገ ጸላኢ የብልናን፡ ጸላኢና ኣብ ውሽጢ `ዩ ዘሎ` ኢሎም" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://asenatv.com/wp-content/uploads/2020/06/Barentu-people-120x86.jpg" data-srcset="https://asenatv.com/wp-content/uploads/2020/06/Barentu-people-120x86.jpg 120w, https://asenatv.com/wp-content/uploads/2020/06/Barentu-people-350x250.jpg 350w, https://asenatv.com/wp-content/uploads/2020/06/Barentu-people-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://asenatv.com/atv-%e1%8a%a5%e1%8b%8b%e1%8a%93%e1%8b%8a-%e1%8b%9c%e1%8a%93%e1%8d%a1-%e1%8a%a3%e1%89%a5-%e1%8a%a3%e1%8a%bc%e1%89%a3-%e1%89%a3%e1%88%a8%e1%8a%95%e1%89%b1-%e1%88%93%e1%8b%b0-%e1%8a%a3%e1%89%a6/">ATV: ኣብ ኣኼባ ባረንቱ: ሓደ ኣቦ፡ ` ናይ ደገ ጸላኢ የብልናን፡ ጸላኢና ኣብ ውሽጢ `ዩ ዘሎ` ኢሎም</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21st June 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://asenatv.com/pfdj-and-pp-are-jamming-satellite-tv-asena-atv-since-yesterday/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="PFDJ and PP are jamming Satellite TV Asena (Atv) Since yesterday," loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://asenatv.com/wp-content/uploads/2021/05/Atv-jamming-120x86.jpg" data-srcset="https://asenatv.com/wp-content/uploads/2021/05/Atv-jamming-120x86.jpg 120w, https://asenatv.com/wp-content/uploads/2021/05/Atv-jamming-350x250.jpg 350w, https://asenatv.com/wp-content/uploads/2021/05/Atv-jamming-750x536.jpg 750w, https://asenatv.com/wp-content/uploads/2021/05/Atv-jamming-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://asenatv.com/pfdj-and-pp-are-jamming-satellite-tv-asena-atv-since-yesterday/">PFDJ and PP are jamming Satellite TV Asena (Atv) Since yesterday,</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 30th May 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://asenatv.com/atv-%e1%8b%9d%e1%88%ad%e1%88%ad%e1%89%a5-%e1%88%9d%e1%88%b5-%e1%8a%a3%e1%8a%ab%e1%8b%ab%e1%8b%b2-%e1%89%b4%e1%88%88%e1%89%ad%e1%8b%a5%e1%8a%95-%e1%8a%a3%e1%88%b0%e1%8a%93-%e1%8a%a3%e1%88%9b%e1%8a%91/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ATV: ዝርርብ ምስ ኣካያዲ ቴለቭዥን ኣሰና ኣማኑኤል ኢያሱ ብዛዕባ ኣሰናን ህሉው ኩነታትን &#8211; ብ መሓመድ እሽማዒል" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://asenatv.com/wp-content/uploads/2021/06/Amanuel-Mohammed-2-120x86.jpg" data-srcset="https://asenatv.com/wp-content/uploads/2021/06/Amanuel-Mohammed-2-120x86.jpg 120w, https://asenatv.com/wp-content/uploads/2021/06/Amanuel-Mohammed-2-350x250.jpg 350w, https://asenatv.com/wp-content/uploads/2021/06/Amanuel-Mohammed-2-750x536.jpg 750w, https://asenatv.com/wp-content/uploads/2021/06/Amanuel-Mohammed-2-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://asenatv.com/atv-%e1%8b%9d%e1%88%ad%e1%88%ad%e1%89%a5-%e1%88%9d%e1%88%b5-%e1%8a%a3%e1%8a%ab%e1%8b%ab%e1%8b%b2-%e1%89%b4%e1%88%88%e1%89%ad%e1%8b%a5%e1%8a%95-%e1%8a%a3%e1%88%b0%e1%8a%93-%e1%8a%a3%e1%88%9b%e1%8a%91/">ATV: ዝርርብ ምስ ኣካያዲ ቴለቭዥን ኣሰና ኣማኑኤል ኢያሱ ብዛዕባ ኣሰናን ህሉው ኩነታትን &#8211; ብ መሓመድ እሽማዒል</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21st June 2021</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://asenatv.com/the-insanity-of-isaias-afwerkis-imperial-yearnings-foreword-to-a-forthcoming-book-by-dr-bereket-habte-selassie/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="The Insanity of  Isaias Afwerki&#8217;s Imperial Yearnings &#8211; Foreword to a forthcoming book by Dr Bereket Habte Selassie" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://asenatv.com/wp-content/uploads/2021/09/Dr-Bereket-HS-120x86.jpg" data-srcset="https://asenatv.com/wp-content/uploads/2021/09/Dr-Bereket-HS-120x86.jpg 120w, https://asenatv.com/wp-content/uploads/2021/09/Dr-Bereket-HS-350x250.jpg 350w, https://asenatv.com/wp-content/uploads/2021/09/Dr-Bereket-HS-750x536.jpg 750w, https://asenatv.com/wp-content/uploads/2021/09/Dr-Bereket-HS-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://asenatv.com/the-insanity-of-isaias-afwerkis-imperial-yearnings-foreword-to-a-forthcoming-book-by-dr-bereket-habte-selassie/">The Insanity of  Isaias Afwerki&#8217;s Imperial Yearnings &#8211; Foreword to a forthcoming book by Dr Bereket Habte Selassie</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 52</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://asenatv.com/a-momentum-to-be-seized-the-foundation-of-human-rights-for-eritreans-has-taken-the-initiative-to-end-the-reign-of-terror-in-eritrea/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="A momentum to be seized: The Foundation of Human Rights for Eritreans has taken the initiative to end the reign of terror in Eritrea:" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://asenatv.com/wp-content/uploads/2022/06/Petros-and-Atewe-120x86.jpg" data-srcset="https://asenatv.com/wp-content/uploads/2022/06/Petros-and-Atewe-120x86.jpg 120w, https://asenatv.com/wp-content/uploads/2022/06/Petros-and-Atewe-350x250.jpg 350w, https://asenatv.com/wp-content/uploads/2022/06/Petros-and-Atewe-750x536.jpg 750w, https://asenatv.com/wp-content/uploads/2022/06/Petros-and-Atewe-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://asenatv.com/a-momentum-to-be-seized-the-foundation-of-human-rights-for-eritreans-has-taken-the-initiative-to-end-the-reign-of-terror-in-eritrea/">A momentum to be seized: The Foundation of Human Rights for Eritreans has taken the initiative to end the reign of terror in Eritrea:</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 46</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://asenatv.com/atv-%e1%8a%ad%e1%88%93%e1%88%8d%e1%8d%88%e1%8a%a9%e1%88%9d-%e1%8b%98%e1%8b%ad%e1%89%a5%e1%88%89-%e1%8d%8d%e1%88%89%e1%8b%ad-%e1%88%98%e1%8b%b0%e1%89%a5-%e1%8b%8d%e1%8b%b2%e1%89%b5%e1%8a%95/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ATV: ክሓልፈኩም ዘይብሉ ፍሉይ መደብ &#8211; ውዲትን ክሕደትን ኢሳይያስን ኣቢይን ኣብ ሜዳ ትግራይ ብዝተቐደደ ማሕፉዳ ኣዘዝቲ ሰራዊት ኤርትራ ይቕላዕ !!" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://asenatv.com/wp-content/uploads/2021/04/Eri-Comandors-120x86.jpg" data-srcset="https://asenatv.com/wp-content/uploads/2021/04/Eri-Comandors-120x86.jpg 120w, https://asenatv.com/wp-content/uploads/2021/04/Eri-Comandors-350x250.jpg 350w, https://asenatv.com/wp-content/uploads/2021/04/Eri-Comandors-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://asenatv.com/atv-%e1%8a%ad%e1%88%93%e1%88%8d%e1%8d%88%e1%8a%a9%e1%88%9d-%e1%8b%98%e1%8b%ad%e1%89%a5%e1%88%89-%e1%8d%8d%e1%88%89%e1%8b%ad-%e1%88%98%e1%8b%b0%e1%89%a5-%e1%8b%8d%e1%8b%b2%e1%89%b5%e1%8a%95/">ATV: ክሓልፈኩም ዘይብሉ ፍሉይ መደብ &#8211; ውዲትን ክሕደትን ኢሳይያስን ኣቢይን ኣብ ሜዳ ትግራይ ብዝተቐደደ ማሕፉዳ ኣዘዝቲ ሰራዊት ኤርትራ ይቕላዕ !!</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 45</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://asenatv.com/%e1%8a%a3%e1%89%a5%e1%8b%9a-%e1%8a%a9%e1%8a%93%e1%89%b5-%e1%8a%a3%e1%89%a5-%e1%88%9d%e1%8b%8d%e1%8b%b3%e1%8a%a5-%e1%89%b0%e1%89%83%e1%88%aa%e1%89%a1%e1%88%89-%e1%8b%98%e1%88%8e-%e1%8c%8a%e1%8b%9c/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ኣብዚ ኩናት ኣብ ምውዳእ ተቃሪቡሉ ዘሎ ጊዜ ደላይ ፍትሒ ንጹር መርገጺ ሒዙ ኣብ ስራሕ ከተኩር ኣለዎ &#8211;   ብጴጥሮስ ተስፋግዮርጊስ" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://asenatv.com/wp-content/uploads/2021/11/Petros-Hadas-Eritrea-120x86.jpg" data-srcset="https://asenatv.com/wp-content/uploads/2021/11/Petros-Hadas-Eritrea-120x86.jpg 120w, https://asenatv.com/wp-content/uploads/2021/11/Petros-Hadas-Eritrea-350x250.jpg 350w, https://asenatv.com/wp-content/uploads/2021/11/Petros-Hadas-Eritrea-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://asenatv.com/%e1%8a%a3%e1%89%a5%e1%8b%9a-%e1%8a%a9%e1%8a%93%e1%89%b5-%e1%8a%a3%e1%89%a5-%e1%88%9d%e1%8b%8d%e1%8b%b3%e1%8a%a5-%e1%89%b0%e1%89%83%e1%88%aa%e1%89%a1%e1%88%89-%e1%8b%98%e1%88%8e-%e1%8c%8a%e1%8b%9c/">ኣብዚ ኩናት ኣብ ምውዳእ ተቃሪቡሉ ዘሎ ጊዜ ደላይ ፍትሒ ንጹር መርገጺ ሒዙ ኣብ ስራሕ ከተኩር ኣለዎ &#8211;   ብጴጥሮስ ተስፋግዮርጊስ</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 37</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://asenatv.com/%e1%8d%96%e1%88%88%e1%89%b2%e1%8a%ab%e1%8b%8a-%e1%88%88%e1%8b%8d%e1%8c%a2-%e1%8a%ab%e1%89%a5-%e1%8b%8d%e1%88%bd%e1%8c%a2-%e1%8a%a4%e1%88%ad%e1%89%b5%e1%88%ab%e1%8d%a4-%e1%89%b0%e1%8a%bd%e1%8a%a5/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ፖለቲካዊ ለውጢ ካብ ውሽጢ ኤርትራ፤ ተኽእሎታትን ብድሆታትን" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://asenatv.com/wp-content/uploads/2022/08/Yohannes-Haile-120x86.jpg" data-srcset="https://asenatv.com/wp-content/uploads/2022/08/Yohannes-Haile-120x86.jpg 120w, https://asenatv.com/wp-content/uploads/2022/08/Yohannes-Haile-350x250.jpg 350w, https://asenatv.com/wp-content/uploads/2022/08/Yohannes-Haile-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://asenatv.com/%e1%8d%96%e1%88%88%e1%89%b2%e1%8a%ab%e1%8b%8a-%e1%88%88%e1%8b%8d%e1%8c%a2-%e1%8a%ab%e1%89%a5-%e1%8b%8d%e1%88%bd%e1%8c%a2-%e1%8a%a4%e1%88%ad%e1%89%b5%e1%88%ab%e1%8d%a4-%e1%89%b0%e1%8a%bd%e1%8a%a5/">ፖለቲካዊ ለውጢ ካብ ውሽጢ ኤርትራ፤ ተኽእሎታትን ብድሆታትን</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 2nd August 2022</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://asenatv.com/%e1%88%93%e1%8c%ba%e1%88%ad-%e1%89%b5%e1%8b%95%e1%8b%9d%e1%89%a5%e1%89%b2-%e1%89%a5%e1%8b%9b%e1%8b%95%e1%89%a3-%e1%89%b5%e1%8c%8d%e1%88%ab%e1%8b%ad%e1%8a%95-%e1%89%b0%e1%8c%8b%e1%88%a9%e1%8a%95/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ሓጺር ትዕዝብቲ ብዛዕባ ትግራይን ተጋሩን &#8211; ኣማኑኤል ሳህለ" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://asenatv.com/wp-content/uploads/2022/07/Atv-Amanuel-S-Tigray-120x86.jpg" data-srcset="https://asenatv.com/wp-content/uploads/2022/07/Atv-Amanuel-S-Tigray-120x86.jpg 120w, https://asenatv.com/wp-content/uploads/2022/07/Atv-Amanuel-S-Tigray-350x250.jpg 350w, https://asenatv.com/wp-content/uploads/2022/07/Atv-Amanuel-S-Tigray-750x536.jpg 750w, https://asenatv.com/wp-content/uploads/2022/07/Atv-Amanuel-S-Tigray-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://asenatv.com/%e1%88%93%e1%8c%ba%e1%88%ad-%e1%89%b5%e1%8b%95%e1%8b%9d%e1%89%a5%e1%89%b2-%e1%89%a5%e1%8b%9b%e1%8b%95%e1%89%a3-%e1%89%b5%e1%8c%8d%e1%88%ab%e1%8b%ad%e1%8a%95-%e1%89%b0%e1%8c%8b%e1%88%a9%e1%8a%95/">ሓጺር ትዕዝብቲ ብዛዕባ ትግራይን ተጋሩን &#8211; ኣማኑኤል ሳህለ</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 24th July 2022</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://asenatv.com/%e1%8b%9d%e1%8b%ab%e1%8b%b3-%e1%8c%bd%e1%88%8d%e1%8a%a2-%e1%8a%a3%e1%89%a5-%e1%8a%90%e1%8a%a3%e1%88%bd%e1%89%b1-%e1%8d%8d%e1%88%8d%e1%88%8d%e1%8b%ab%e1%89%b5-narcissism-of-small-differences/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="ዝያዳ ጽልኢ ኣብ ነኣሽቱ ፍልልያት (Narcissism of small differences) ኣማኑኤል ሳህለ" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://asenatv.com/wp-content/uploads/2022/07/Atv-Amanuel-S-120x86.jpg" data-srcset="https://asenatv.com/wp-content/uploads/2022/07/Atv-Amanuel-S-120x86.jpg 120w, https://asenatv.com/wp-content/uploads/2022/07/Atv-Amanuel-S-350x250.jpg 350w, https://asenatv.com/wp-content/uploads/2022/07/Atv-Amanuel-S-750x536.jpg 750w, https://asenatv.com/wp-content/uploads/2022/07/Atv-Amanuel-S-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://asenatv.com/%e1%8b%9d%e1%8b%ab%e1%8b%b3-%e1%8c%bd%e1%88%8d%e1%8a%a2-%e1%8a%a3%e1%89%a5-%e1%8a%90%e1%8a%a3%e1%88%bd%e1%89%b1-%e1%8d%8d%e1%88%8d%e1%88%8d%e1%8b%ab%e1%89%b5-narcissism-of-small-differences/">ዝያዳ ጽልኢ ኣብ ነኣሽቱ ፍልልያት (Narcissism of small differences) ኣማኑኤል ሳህለ</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 21st July 2022</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://asenatv.com/isaiass-somalia-conundrum/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Isaias’s Somalia Conundrum" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://asenatv.com/wp-content/uploads/2022/07/Isaias-Somlaia-21-07-2022-120x86.jpg" data-srcset="https://asenatv.com/wp-content/uploads/2022/07/Isaias-Somlaia-21-07-2022-120x86.jpg 120w, https://asenatv.com/wp-content/uploads/2022/07/Isaias-Somlaia-21-07-2022-350x250.jpg 350w, https://asenatv.com/wp-content/uploads/2022/07/Isaias-Somlaia-21-07-2022-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://asenatv.com/isaiass-somalia-conundrum/">Isaias’s Somalia Conundrum</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 21st July 2022</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_62ea102de8d88"><h3 class="jeg_block_title"><span>GoFundMe AsenaTv Campaign</span></h3></div><div class="textwidget custom-html-widget"><embed height="420px" width="100%" src="https://www.gofundme.com/mvc.php?route=widgets/mediawidget&fund=support-atv-asena-eritrean-satellite-television&image=1&coinfo=1&preview=1" type="text/html"></embed></div></div><div class="widget_text widget donate jeg_pb_boxed widget_custom_html" id="custom_html-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_62ea102de8dee"><h3 class="jeg_block_title"><span>Support ATV Bank Details</span></h3></div><div class="textwidget custom-html-widget"><img src="https://asenatv.com/wp-content/uploads/2020/03/Assenna-Foubndation-Bank-Details-UPDATED.jpg" />
</div></div><div class="widget_text widget  jeg_pb_boxed widget_custom_html" id="custom_html-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_62ea102de8e41"><h3 class="jeg_block_title"><span>Support ATV &#8211; PayPal</span></h3></div><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="DGZAKXSDJ9H3L" />
<input type="image" src="https://asenatv.com/wp-content/uploads/2020/06/paypal-donate.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://www.paypal.com/en_GB/i/scr/pixel.gif" width="1" height="1" />
</form></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_39230_0_62ea102de9161   '><div class='ads-wrapper'></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-39230 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive wpf-default wpft-"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_social" id="jnews_social-1">
        <div class="jeg_social_wrap ">
			                <p>
					<strong>Follow Us</strong>                </p>
			
            <div class="socials_widget   rounded">
				<a href="https://www.facebook.com/Assenna-2110272969199739/" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://twitter.com/AtvAsena" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://www.instagram.com/atv_asena/" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="https://plus.google.com/" target="_blank" rel="external noopener nofollow" class="jeg_google-plus removed">
                                            <i class="fa fa-google-plus"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div>                        </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li id="menu-item-37110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37110"><a href="https://asenatv.com/about-asenatv/">About AsenaTv</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128"><a href="#">Advertise</a></li>
<li id="menu-item-37291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37291"><a href="https://asenatv.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-37295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37295"><a href="https://asenatv.com/contact/">Contact</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> © 2020 <a href="https://asenatv.com" title="Asena Satellite Television">Atv</a> - Eritrean Satellite Television </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://asenatv.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-115"><a href="https://asenatv.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36986"><a href="https://asenatv.com/category/atv/">Asena Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://asenatv.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-124"><a href="https://asenatv.com/category/articles/">Articles</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36568"><a href="https://asenatv.com/category/articles/asena_english/">English</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36569"><a href="https://asenatv.com/category/articles/tigrinya/">Tigrinya</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://asenatv.com/category/interview/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37020"><a href="https://asenatv.com/category/poem/">Poems</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167"><a target="_blank" rel="noopener" href="https://archive.assenna.com">Archive</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="http://facebook.com" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="http://twitter.com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="https://asenatv.com" title="Asena Satellite Television">Atv</a> - Eritrean Satellite Television</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-176279057-1', 'auto')
	              	ga('send', 'pageview')
				</script>
				<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' title='1'>1</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fasenatv.com%2F%25e1%258d%2596%25e1%2588%2588%25e1%2589%25b2%25e1%258a%25ab%25e1%258b%258a-%25e1%2588%2588%25e1%258b%258d%25e1%258c%25a2-%25e1%258a%25ab%25e1%2589%25a5-%25e1%258b%258d%25e1%2588%25bd%25e1%258c%25a2-%25e1%258a%25a4%25e1%2588%25ad%25e1%2589%25b5%25e1%2588%25ab%25e1%258d%25a4-%25e1%2589%25b0%25e1%258a%25bd%25e1%258a%25a5%2F" data-image-url="" data-title="%E1%8D%96%E1%88%88%E1%89%B2%E1%8A%AB%E1%8B%8A+%E1%88%88%E1%8B%8D%E1%8C%A2+%E1%8A%AB%E1%89%A5+%E1%8B%8D%E1%88%BD%E1%8C%A2+%E1%8A%A4%E1%88%AD%E1%89%B5%E1%88%AB%E1%8D%A4+%E1%89%B0%E1%8A%BD%E1%8A%A5%E1%88%8E%E1%89%B3%E1%89%B5%E1%8A%95+%E1%89%A5%E1%8B%B5%E1%88%86%E1%89%B3%E1%89%B5%E1%8A%95" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fasenatv.com%2F%25e1%258d%2596%25e1%2588%2588%25e1%2589%25b2%25e1%258a%25ab%25e1%258b%258a-%25e1%2588%2588%25e1%258b%258d%25e1%258c%25a2-%25e1%258a%25ab%25e1%2589%25a5-%25e1%258b%258d%25e1%2588%25bd%25e1%258c%25a2-%25e1%258a%25a4%25e1%2588%25ad%25e1%2589%25b5%25e1%2588%25ab%25e1%258d%25a4-%25e1%2589%25b0%25e1%258a%25bd%25e1%258a%25a5%2F" data-image-url="" data-title="%E1%8D%96%E1%88%88%E1%89%B2%E1%8A%AB%E1%8B%8A+%E1%88%88%E1%8B%8D%E1%8C%A2+%E1%8A%AB%E1%89%A5+%E1%8B%8D%E1%88%BD%E1%8C%A2+%E1%8A%A4%E1%88%AD%E1%89%B5%E1%88%AB%E1%8D%A4+%E1%89%B0%E1%8A%BD%E1%8A%A5%E1%88%8E%E1%89%B3%E1%89%B5%E1%8A%95+%E1%89%A5%E1%8B%B5%E1%88%86%E1%89%B3%E1%89%B5%E1%8A%95" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"a395b13d91ce23c47233a0df036c0766","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"33554432","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 32MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"5251d3bff1","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.2.2","wc_post_id":"39230","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"phraseFilters":[],"is_email_field_required":"1","url":"https:\/\/asenatv.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/asenatv.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/asenatv.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"2e032c117e"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://asenatv.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.1' id='lazysizes-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.1' id='bgset-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.1' id='superfish-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.1' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.1' id='waypoint-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.1' id='scrollto-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.1' id='parallax-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.1' id='okaynav-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.1' id='mousewheel-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.1' id='modernizr-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.1' id='smartresize-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.1' id='chosen-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.1' id='magnific-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.1' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.1' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.1' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.1' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/asenatv.com\/%E1%8D%96%E1%88%88%E1%89%B2%E1%8A%AB%E1%8B%8A-%E1%88%88%E1%8B%8D%E1%8C%A2-%E1%8A%AB%E1%89%A5-%E1%8B%8D%E1%88%BD%E1%8C%A2-%E1%8A%A4%E1%88%AD%E1%89%B5%E1%88%AB%E1%8D%A4-%E1%89%B0%E1%8A%BD%E1%8A%A5","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_GB","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"39230","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"asenatv.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/main.js?ver=1.0.1' id='jnews-main-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.1' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.1' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.1' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://asenatv.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.1' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://asenatv.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=9.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://asenatv.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=9.0.0' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://asenatv.com/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"> @font-face { font-family: 'Poppins'; src: url('https://asenatv.com/wp-content/uploads/2020/06/poppins.zip') format('truetype') ; font-weight: 400; font-style: regular; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: "Helvetica Neue", Helvetica, Roboto, Arial, sans-serif; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
